Saltar al contenido
Conéctate para seguir esto  
ESTEBAN2911

Mi megane dti hace un ruido a golpe....

Publicaciones recomendadas

bueno, les cuento!! el auto no me arranba por nada, se habia parado solo, le revisaron todooo, todo bien... luego de 9 dias arranco pero tiene como un gopeteo, es como q sopla los inyectores por las aradendelas, pero hace un ruido como prrrr prrrr, suave pero a la ves fuerte... resulta q le cambiaron el punto mientras no arrancaba... para mi se mandaron una cagada con eso y ahora golpea algo contra otra cosas o no esta a punto!

 

puede ser q porq no este a punto golpeee el piston (porq es como q golpeara un piston o segun el mecanico un perno de piston) si es q no se mandaron la macana cuando lo pusieron a punto, puede ser q este mal el punto y cabeceen los pistones o unoo de ellos??

porq antes el auto no tenia ese ruido cuando aflojaba los inyectores y soplaban digo antes de q se parara o apretaba un inyector cuando le hacia limpieza.....

 

estoy preocupado, espero q no sea ni perno, ni cojinete, ni tapa.... me tiene podrido el megane!! lo voy vender cuando lo acomode un pocooooooooooooo!!! jeje

Editado por carlosmdq
Corregir titulo - Por favor poner titulos claros.

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

bueno, les cuento!! el auto no me arranba por nada, se habia parado solo, le revisaron todooo, todo bien... luego de 9 dias arranco pero tiene como un gopeteo, es como q sopla los inyectores por las aradendelas, pero hace un ruido como prrrr prrrr, suave pero a la ves fuerte... resulta q le cambiaron el punto mientras no arrancaba... para mi se mandaron una cagada con eso y ahora golpea algo contra otra cosas o no esta a punto!

 

puede ser q porq no este a punto golpeee el piston (porq es como q golpeara un piston o segun el mecanico un perno de piston) si es q no se mandaron la macana cuando lo pusieron a punto, puede ser q este mal el punto y cabeceen los pistones o unoo de ellos??

porq antes el auto no tenia ese ruido cuando aflojaba los inyectores y soplaban digo antes de q se parara o apretaba un inyector cuando le hacia limpieza.....

 

estoy preocupado, espero q no sea ni perno, ni cojinete, ni tapa.... me tiene podrido el megane!! lo voy vender cuando lo acomode un pocooooooooooooo!!! jeje

Editado por carlosmdq
Corregir titulo - Por favor poner titulos claros.

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Re: Mi megane dti hace un ruido a golpe....

 

Si el inyector no esta bien suele hacer un ruido como a golpe de motor, y si el motor esta muy avanzado también golpea.

  • Me Gusta 1

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Re: Mi megane dti hace un ruido a golpe....

 

Hola a todos, coincido con Walter, me pa que te lo dejaron avanzado y el motor se pone ruidoso. No aclaras si en caliente se serena( aunque sea un poco), nuestros Dti tienen un ajuste fino en la polea de la bomba, pero necesitas herramientas especiales( ojo es rosca izquierda). Si tocaron todos los puntos lo mejor es revisar todo de nuevo para estar seguro y no tener problemas.Suerte y abrazo.

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Re: Mi megane dti hace un ruido a golpe....

 

gracias amigoss... al final ese ruido era el avance como dicen ustedes....se regula desde la parte electronica de la bomba, no de los tornillos superiores, sino los q estan mas abajo q rodean la parte electronica pero mas abajo... hay q darle golpecitos para la izquierda o derecha y asi se regula el avance (esa parte se habia desarmado porq el auto se me habia parado y no habia querido arrancar mas...)...

el tema es q el auto lo arranco y acelero, pero humea blanco y con un olor medio raro... el dia q se me paro y no arranco mas, esa mañana arranco bien, pero cuando iba veia q humeaba, cuando lo subi a la ruta meti 3era y se paro...

tengo 3 opiniones propias de los q puede ser el humooo... diganme si puede ser o q si no??

*o tengo las toberas tapadas,

 

*o el gas oil q heche la noche anterior a irme a dormir, vino malisimooooooo (y pienso q es un 85% q es por eso el humooo) puse en la ypf el gas oil comun, porq con esto de q no hay a veces cargamos cualquier cosa en los autos, por lo general le pongo shell comun... digo porq el auto me andaba de diez los dias anteriores...inclusive hasta esa noche q llegue a mi casa...

 

*o el filtro de aceite q nuuunca lo cambiaron y yo tampoco y hace 3 meses q lo tengo, el aceite si, el de gas oil y aire tambien.... puede ser q este pasando aceite sin filtrar y producir humo... he visto en otros autos q cuando esta pasado el filtro escupe aceite...

 

* o lo 4to. aros!!!, pero no creooo por no puede quedarse sin aros de un dia para el otro.... no humeaba nada, solo cuando lo arrancaba a la mañana...

 

mañana voy a hacer cambiar las toberas... y el filtro de aceite a ver q onda...

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Re: Mi megane dti hace un ruido a golpe....

 

Le pongo todas las fichas al gas oil.

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Re: Mi megane dti hace un ruido a golpe....

 

bueno.... solucione todo pero no arranca otra ves!!!!!!!!!!!!... el tema del golpeteo era el avance de la bomba... el tema del humo en parte es el gas oil, y tenia 2 toberas tapadas, gracias al gas oil YPF!!!, lo arranque con los inyectores limpios, y ya no humeaba regulando como lo hacia antes de hacerlos limpiar... tira una bocanada de humo con olor toxico!! me imagino q es el gas oil q todavia no le saque... todo esto lo probe en el taller... asique lo fui a buscar para traermelo y sacar el gas oil y ponerle bueno... el mecanico electricista los probo lo scaneo para q todo este funcionando bien... y todo marca al pelo, lo unico q vimos medio anormal es q al graficar el trabajo del avance se mantuvo regular creo q en 5, luego comenzo a subir mientras acelerabamos y luego se mantuvo en 95 y cuando soltamos el acelerador no bajo mas de ese nivel......lo paramos mientras lo scaneabamos, peroooooo..... y NO QUISO ARRANCAR MAS!!!

mi electricista (q es mecanico a la ves) noto q el arranque hacia como un corte aunque en el arranque aunque el burro seguia girando.... despues no se q midio mientras le dabamos arranque, y noto q el arranque consume una energia, o no se q y como q deja de alimentar algo q hace arrancar o la electrovalvula o no se q carajos.. asiq lo scamos y no esta muy bien el arranque... ahora tengo q esperar...

 

q puede ser??? tiene algo q ver el arranque con q no quiso arrancar mas??? eh leido por aca q muchas veces el burro se imanta y consume energia... eso puede ser??

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Re: Mi megane dti hace un ruido a golpe....

 

Esteban, estuve revisando los mata burros, y la válvula de avance, tiene doble función en realidad se llama válvula de stop eléctrico y control de avance, creo que tu problema pasa por ese lado, de acuerdo al esquema tengo 3 cables, el n2 es alimentación (la teoría dice que es el cable mas grueso) , n1 es salida de señal de STOP, y n3 es respuesta señal de avance, la válvula de avance trabaja a masa.

Las dos trabajan con una resistencia,una para cada función , no tengo valores de reglaje para medirlas.

Suerte.

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Unirse a la conversación

Puede publicar ahora y registrarse más tarde. Si tiene una cuenta, inicie sesión ahora para publicar en su cuenta.
Nota: su publicación requerirá la aprobación del moderador antes de que sea visible.

Invitado
Responde a este tema...

×   Pegar como texto enriquecido.   Pegar como texto sin formato

  Only 75 emoji are allowed.

×   Tu enlace se ha incrustado automáticamente..   Mostrar como un enlace en su lugar

×   Se ha restaurado el contenido anterior.   Limpiar editor

×   No se pueden pegar imágenes directamente. Carga o inserta imágenes desde la URL.

Conéctate para seguir esto  

×
×
  • Crear nuevo...

Información importante

Normas Política de Privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de sus cookies , de lo contrario asumimos que está de acuerdo en continuar.