Saltar al contenido
Conéctate para seguir esto  
jegs

Problema eléctrico!!!

Publicaciones recomendadas

Holacomo están?

Quisieracomentarles el problema que estoy teniendo y si alguien le ha pasado.

Eltema es que ya es la tercera vez que me pasa, estoy andandonormalmente, apago el auto y cuando lo voy a arrancar de nuevo noanda, solo hace el clásico sonido de cuando estas sin batería (tactac) y se resetea el cuenta km, las FM de la radio y lo mas raro,queda destellando el Testigo Sistema Antiarranque.

Laprimera vez que me paso, pensé que era problema de la llave, porquela moví y saque un par de veces y lo empuje un poquito y arrancócon el cambio.

Lasegunda vez, lo mismo.

Peroayer ya no fue igual, lo empuje un poco y arrancó, iba mi Sra alvolante cuando se lo empuje, cuando le puso las balizas se le apagonuevamente y me comento que hizo el sonido de alarma de lucesencendidas y varios indicadores del tablero se encendieron, lo empujenuevamente y volvió a encender, pero cuando me quiso abrir la puertacon e desbloqueo se volvió a apagar.

Despuésde todo esto obvio, llame al mecánico, cuando llegó, me pidió queprenda las luces y casi que no alumbraban eran un fósforo, lehicimos un puente con el auto de él y arrancó, pero si prendía lasluces o cualquier otra cosa se apagaba, lo llevamos hasta la casa delmecánico, ya que era domingo, y lo mas raro es que chequeo labatería y tenía carga, y el alternador carga bien, lo apagamos yprendimos varias veces y todo bien, Pero lo que veo extraño, es queel Testigo Sistema Antiarranque, ahora me quedó todo el tiempoencendido.

Hoyno me animé a venir a trabajar en él, lo deje guardado y lo iba allevar a chequear, pero si alguien tiene idea de lo que puede ser porfavor me tira una pista, para no ir al concesionario sin idea y queme digan cualquier cosa.

 

Muchasgracias

Saludos

Juan

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Holacomo están?

Quisieracomentarles el problema que estoy teniendo y si alguien le ha pasado.

Eltema es que ya es la tercera vez que me pasa, estoy andandonormalmente, apago el auto y cuando lo voy a arrancar de nuevo noanda, solo hace el clásico sonido de cuando estas sin batería (tactac) y se resetea el cuenta km, las FM de la radio y lo mas raro,queda destellando el Testigo Sistema Antiarranque.

Laprimera vez que me paso, pensé que era problema de la llave, porquela moví y saque un par de veces y lo empuje un poquito y arrancócon el cambio.

Lasegunda vez, lo mismo.

Peroayer ya no fue igual, lo empuje un poco y arrancó, iba mi Sra alvolante cuando se lo empuje, cuando le puso las balizas se le apagonuevamente y me comento que hizo el sonido de alarma de lucesencendidas y varios indicadores del tablero se encendieron, lo empujenuevamente y volvió a encender, pero cuando me quiso abrir la puertacon e desbloqueo se volvió a apagar.

Despuésde todo esto obvio, llame al mecánico, cuando llegó, me pidió queprenda las luces y casi que no alumbraban eran un fósforo, lehicimos un puente con el auto de él y arrancó, pero si prendía lasluces o cualquier otra cosa se apagaba, lo llevamos hasta la casa delmecánico, ya que era domingo, y lo mas raro es que chequeo labatería y tenía carga, y el alternador carga bien, lo apagamos yprendimos varias veces y todo bien, Pero lo que veo extraño, es queel Testigo Sistema Antiarranque, ahora me quedó todo el tiempoencendido.

Hoyno me animé a venir a trabajar en él, lo deje guardado y lo iba allevar a chequear, pero si alguien tiene idea de lo que puede ser porfavor me tira una pista, para no ir al concesionario sin idea y queme digan cualquier cosa.

 

Muchasgracias

Saludos

Juan

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Re: Problema eléctrico!!!

 

Para el correcto funcionamiento del antiarranque, fijate que al meter la llave y encenderse las luces del cuadro, el led rojo se queda fijo unos 4 segundos y luego se apaga; este es el modo correcto de funcionamiento. Si no se apaga el problema es que no te reconoce la llave y habría que cambiar posiblemente la corona que lleba en el bombin de arranque. Saludos

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Unirse a la conversación

Puede publicar ahora y registrarse más tarde. Si tiene una cuenta, inicie sesión ahora para publicar en su cuenta.
Nota: su publicación requerirá la aprobación del moderador antes de que sea visible.

Invitado
Responde a este tema...

×   Pegar como texto enriquecido.   Pegar como texto sin formato

  Only 75 emoji are allowed.

×   Tu enlace se ha incrustado automáticamente..   Mostrar como un enlace en su lugar

×   Se ha restaurado el contenido anterior.   Limpiar editor

×   No se pueden pegar imágenes directamente. Carga o inserta imágenes desde la URL.

Conéctate para seguir esto  

×
×
  • Crear nuevo...

Información importante

Normas Política de Privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de sus cookies , de lo contrario asumimos que está de acuerdo en continuar.