Saltar al contenido
Conéctate para seguir esto  
eromero100

Problema Caja Automatica Megane II

Publicaciones recomendadas

Estimados amigo recien he comprado un megane II año 2005 cuando mantengo el carro por mas de 10 minutos a una velocidad de 130Km el vehiculo me arroja un señal que me dice falla en la caja de cambio recalentamiento y el carro se neutraliza en tercera solo debo parar apagarlo y ecncedndelo de nuevo y la falla desaparece que puede ser?

 

La seguna consulta es que en primera al arrancar es necesario acelerar a fondo para que pueda arrancar pareciera que no tiene fuerza la caja, pero al acelerar a fondo arranca lento pero agarra veolcidad rapidamente, mi carro tiene caja automatica

 

 

Quine me puede orientar con estas fallas............ Gracias y saludos

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Estimados amigo recien he comprado un megane II año 2005 cuando mantengo el carro por mas de 10 minutos a una velocidad de 130Km el vehiculo me arroja un señal que me dice falla en la caja de cambio recalentamiento y el carro se neutraliza en tercera solo debo parar apagarlo y ecncedndelo de nuevo y la falla desaparece que puede ser?

 

La seguna consulta es que en primera al arrancar es necesario acelerar a fondo para que pueda arrancar pareciera que no tiene fuerza la caja, pero al acelerar a fondo arranca lento pero agarra veolcidad rapidamente, mi carro tiene caja automatica

 

 

Quine me puede orientar con estas fallas............ Gracias y saludos

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Re: Problema Caja Automatica Megane II

 

Antes que nada... Bienvenido al Club !

 

Como formalidad de este sitio, te pido que pases por la seccion de Presentaciones y Bienvenidas para hacer lo propio. Asi todos te pueden saludar y conocer un poco. De mas esta decir que vamos a estar esperando algunas fotos de la maquina.

 

Pasando al tema tecnico, como para empezar te pregunto.... le cambiaste el aceite de la caja ? Mira que las automaticas, cuando el aceite esta medio medio, son de fallar, ya que las valvulas de accionamiento hidraulico son bastantes sensibles y ante cualquier cosa rara, la computadora de la misma da error. No te lo puedo confirmar en el Megane pero si en otros autos que pasaron por la familia.

 

Saludos

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Re: Problema Caja Automatica Megane II

 

el carro le esta arrancando en segunda o tercera, debes revisarle si tiene fuga de aceite, lo otro es revisar los sensores, es el mismo problema que tiene mi auto, a cada rato se encendia el testigo de la caja, encontre el mecanico que me le hizo limpieza a los sensores y ya

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Re: Problema Caja Automatica Megane II

 

el carro le esta arrancando en segunda o tercera, debes revisarle si tiene fuga de aceite, lo otro es revisar los sensores, es el mismo problema que tiene mi auto, a cada rato se encendia el testigo de la caja, encontre el mecanico que me le hizo limpieza a los sensores y ya

 

Hola, qué sensores limpió tu mecánico? tengo el mismo problema, me sale a veces el testigo de caja automática y pierde potencia, como que se pone en modo de emergencia, lo apago y vuelvo a encender y todo ok.

Lo llevé a Renault y le conectaron el scanner, el cual no arrojó ningún problema ni código de error.

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Re: Problema Caja Automatica Megane II

 

Hola, qué sensores limpió tu mecánico? tengo el mismo problema, me sale a veces el testigo de caja automática y pierde potencia, como que se pone en modo de emergencia, lo apago y vuelvo a encender y todo ok.

Lo llevé a Renault y le conectaron el scanner, el cual no arrojó ningún problema ni código de error.

 

Hola amigos,

Tengo el mismo modelo de Megane y también el mismo problema con la caja solo que en mi caso el problema empezó a presentarse al mismo tiempo que empezó a presentar problemas de calentamiento del motor y no tengo testigos en el tablero de instrumento. El problema desaparece cuando el motor se enfría y vuelve a presentarse cuando se calienta nuevamente. Ya purgué el sistema de refrigerante de acuerdo al manual y sigue igual, cuando sube mucho la temperatura empieza a arrojar el refrigerante por el tanque de expansión. El motoventilador funciona sin problema y el indicador en el tablero ni al menos se acerca a la parte roja, llega a la mitad como siempre y ahí se mantiene. Alguien que me pueda ayudar de favor?

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Re: Problema Caja Automatica Megane II

 

Deberías controlar, el funcionamiento del termostato, y si la tapa del deposito sella bien.

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Unirse a la conversación

Puede publicar ahora y registrarse más tarde. Si tiene una cuenta, inicie sesión ahora para publicar en su cuenta.
Nota: su publicación requerirá la aprobación del moderador antes de que sea visible.

Invitado
Responde a este tema...

×   Pegar como texto enriquecido.   Pegar como texto sin formato

  Only 75 emoji are allowed.

×   Tu enlace se ha incrustado automáticamente..   Mostrar como un enlace en su lugar

×   Se ha restaurado el contenido anterior.   Limpiar editor

×   No se pueden pegar imágenes directamente. Carga o inserta imágenes desde la URL.

Conéctate para seguir esto  

×
×
  • Crear nuevo...

Información importante

Normas Política de Privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de sus cookies , de lo contrario asumimos que está de acuerdo en continuar.