Saltar al contenido
Conéctate para seguir esto  
gonzalodarwin

No acopla el aire

Publicaciones recomendadas

Le cambie el compresor y no llega corriente. Tiene gas y le cambie el presostato pero sigue sin acoplar. Los fusibles estan bien pero no llega corriente al compresor.... Que será? Alguien paso x lo mismo? Gracias

Editado por Ric
Acomodar título.

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Le cambie el compresor y no llega corriente. Tiene gas y le cambie el presostato pero sigue sin acoplar. Los fusibles estan bien pero no llega corriente al compresor.... Que será? Alguien paso x lo mismo? Gracias

Editado por Ric
Acomodar título.

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Re: Urgente!!! No acopla el aire

 

Hola, lo probaste enchufando la clip de renault, quizas te quedó alguna falla memorizada, saludos

 

Alfredo

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Re: No acopla el aire

 

Hola gonzalodarwin, para cumplir con las formalidades básicas del club, te pedimos que pases por la sección de Presentaciones y Bienvenidas para hacer tu presentación correspondiente junto a la de tu Megane, asi los conocemos. De paso, recibís también el saludo de los socios.

 

Algunas Recomendaciones:

1) leer el reglamento del club para saber como funciona el mismo.

2) para subir fotos, leer este tema.

3) antes de crear un post con alguna consulta y para evitar la duplicación innecesaria de temas,usar el buscador del foro; es probable que el tema que uno necesite averiguar ya haya sido tratado.

Saludos, Losei.

 

 

PD: hay q evitar el uso de "urgente!!!", "ayudaaaa" y/o "auxilio!!!" y usarlos en casos mas importantes.

Título editado.

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Re: No acopla el aire

 

Gonzalodarwin, cumpliendo con las formalidades del Club, ya que entraste por la puerta grande sin golpear y te recibió el portero te comento lo siguiente:

* Esto es en el caso del mega 1 fase 1. Detrás de la guantera, por debajo del torpedo del tablero, ya que desde los twiters que están frente al parabrisas hay dos tornillos (uno en cada twister) se saca la mitad superior del tablero y accedes a donde te digo; se encuentra una caja negra cuya finalidad es encargarse electrónicamente del acoplamiento del aire (o algo parecido). Eso hace un tiempo atrás subí unas imagenes ya que me encontré con eso sin saber que era y uno de los socios averiguó por el codigo alfanumerico el cual decia que administraba el aire Acondicionado. Averiguá.

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Re: No acopla el aire

 

edito, no es lo mismo que me pasó a mí, ya que cambió el compresor y sigue con el mismo problema.

por ahí es la ficha externa del compresor que no hace bien contacto (orígen de mi problema que terminó cagando el compresor).

saludos

 

http://clubmeganeargentina.com/showthread.php/18623-Problema-con-aire-acondicionado-en-la-scenic

 

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Re: No acopla el aire

 

el acople del compresor del AA, trabaja con un electroiman, en todos los autos es igual, cuando encemos el AA la bobina del iman "chupa" el acople y la polea con la correa gira el motor del AA....para alimentar ese electroiman necesita energia, 12 v., que al negativo lo toma de masa, de los tornillos que agarran el motor, y el positivo lo toma de un cablecito solo que sale atras de la polea del compresor AA, ese cable seguramente va a algun relay, fusible y tecla de mando o encendido........sino para probar directo y saber si anda el electroiman, encontra el cable que mencionè y conectalo directo al positivo de la baterìa, si funciona bien te vas a dar cuenta que el acople se "chupa" a la polea, si es asì el problema a buscarlo por el resto d ela instalaciòn......

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Re: No acopla el aire

 

Gracias a todos por responder tan rapido.... ya lo solucioné. Tuve que borrar la memoria y tenía un fusible saltado en el motor. Ahora el problema es que no suben los vidrios directo sino pausados, se entiende? A alguien le paso?

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Re: No acopla el aire

 

Bueno, me alegro que lo hayas podido solucionar, el vidrio... es otra historia y para otra sección. Sdos

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Unirse a la conversación

Puede publicar ahora y registrarse más tarde. Si tiene una cuenta, inicie sesión ahora para publicar en su cuenta.
Nota: su publicación requerirá la aprobación del moderador antes de que sea visible.

Invitado
Responde a este tema...

×   Pegar como texto enriquecido.   Pegar como texto sin formato

  Only 75 emoji are allowed.

×   Tu enlace se ha incrustado automáticamente..   Mostrar como un enlace en su lugar

×   Se ha restaurado el contenido anterior.   Limpiar editor

×   No se pueden pegar imágenes directamente. Carga o inserta imágenes desde la URL.

Conéctate para seguir esto  

×
×
  • Crear nuevo...

Información importante

Normas Política de Privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de sus cookies , de lo contrario asumimos que está de acuerdo en continuar.