Saltar al contenido
Conéctate para seguir esto  
Supremas

anda muy mal!! que puede ser?

Publicaciones recomendadas

ante todo FELICIDADES!!!

bueno, tengo un megane 99 2.0 8v GNC. de un dia para el otro, empezo a fallar, le cuesta arrancar bastante, tanto en frio como en caliente, y las RPM oscilan entre 0 y 1500. cambie el paso a paso y sigue haciendo lo mismo. en GNC falla como si hubiera un corte de corriente, no se como explicarlo, a nafta, anda mas o menos bien a bajas vueltas, pero cuando embrago en una bocacalle o semaforo, lo mas probable es q se pare. o queda oscilando hasta q se apaga. luego lo mismo, cuesta arrancar, prende fallando, acelero un poco, y arranca. en este momento, queda regulando, un poco bajo pero rateando y fallando poco. los cables de bujias y las bujias son nuevas (probe con las viejas, que estaban bien y hace lo mismo). algo que note con las bujias es que cuando las saco salen mojadas y negras (exceso de nafta) las bobinas las probe con una bujia y andan todas. bomba de nafta y soporte e bomba nuevos. limpieza de inyectores hace 3 meses. no se que mas fijarme. me estoy tirando x algun sensor jodido, pero no se medirlos. el avioncito o PMS lo saque y limpie, no estaba sucio ni nada, el de temperatura del aire o MAF tambien lo saque y limpie, lo mismo, no estaba casi sucio. probe encenderlo sin el sensor y seguia igual. el unico sensor que la compu detecto q saque fue el de vacio del multiple. cuando desconecto ese, el icono de la compu se queda prendido y ella intenta mantener acelerado a 1200 vueltas el motor. pero no mejora. vale aclarar que el GNC se lo puse hace 2 meses y 4000 km, nunca anduvo mal, es mas, era un misil, estoy contento con el resultado. si se les ocurre algo, chiflen, con esto de las fiestas quede un poco medio cerca de la bancarrota, jaja y si puedo evitar el mecanico, mejor! GRACIAS de antemano, saludos!

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

ante todo FELICIDADES!!!

bueno, tengo un megane 99 2.0 8v GNC. de un dia para el otro, empezo a fallar, le cuesta arrancar bastante, tanto en frio como en caliente, y las RPM oscilan entre 0 y 1500. cambie el paso a paso y sigue haciendo lo mismo. en GNC falla como si hubiera un corte de corriente, no se como explicarlo, a nafta, anda mas o menos bien a bajas vueltas, pero cuando embrago en una bocacalle o semaforo, lo mas probable es q se pare. o queda oscilando hasta q se apaga. luego lo mismo, cuesta arrancar, prende fallando, acelero un poco, y arranca. en este momento, queda regulando, un poco bajo pero rateando y fallando poco. los cables de bujias y las bujias son nuevas (probe con las viejas, que estaban bien y hace lo mismo). algo que note con las bujias es que cuando las saco salen mojadas y negras (exceso de nafta) las bobinas las probe con una bujia y andan todas. bomba de nafta y soporte e bomba nuevos. limpieza de inyectores hace 3 meses. no se que mas fijarme. me estoy tirando x algun sensor jodido, pero no se medirlos. el avioncito o PMS lo saque y limpie, no estaba sucio ni nada, el de temperatura del aire o MAF tambien lo saque y limpie, lo mismo, no estaba casi sucio. probe encenderlo sin el sensor y seguia igual. el unico sensor que la compu detecto q saque fue el de vacio del multiple. cuando desconecto ese, el icono de la compu se queda prendido y ella intenta mantener acelerado a 1200 vueltas el motor. pero no mejora. vale aclarar que el GNC se lo puse hace 2 meses y 4000 km, nunca anduvo mal, es mas, era un misil, estoy contento con el resultado. si se les ocurre algo, chiflen, con esto de las fiestas quede un poco medio cerca de la bancarrota, jaja y si puedo evitar el mecanico, mejor! GRACIAS de antemano, saludos!

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Re: anda muy mal!! que puede ser?

 

debe ser una carburita en el basurador !!!!, perdón, una basurita en el carburador !!!

 

naaaaa, creo que es dificil el problemita, sabiendo todo lo que le tocaste y nada.

 

probá desconectarle la batería media hora, la ECU se debería poner en cero y volver a tomar todos los parámetros de nuevo.

 

ATENCION: Antes de desconectar la batería buscá el código del stereo por si te lo pide.

 

En muchos autos que fallaban así con eso se solucionaba perfectamente.

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Re: anda muy mal!! que puede ser?

 

lo hice cuando le cambie el paso a paso... toda la noche sin bateria

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Re: anda muy mal!! que puede ser?

 

ese tipo de fallas es el paso a paso, probá sacarlo de nuevo y revisalo y engrasalo.

sino ya debes ir con alguien que tenga un escaner

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Re: anda muy mal!! que puede ser?

 

mañana lo hago escanear, eran manotasos de ahogado, quizas alguien me tiraba un centro y revisaba algo q se me habia pasado. pero mepa q no queda otra q el escaner... seguro es algun sensor. otra cosa, la electrovalvula del canister, cuando el auto esta en marcha, siempre queda abierta? porque la mia no. no creo que eso me haga fallar el auto de esta menra, pero para no cambiarla al gas...

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Re: anda muy mal!! que puede ser?

 

vas a tener que esperar a los especialistas y sus comentarios, yo toco de oido de afuera, algo conozco pero no tanto.

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Re: anda muy mal!! que puede ser?

 

El gas hace mucho que lo tenes instalado, tenes emuladores o chip en la ecu para hacer funcionar el gas ??

  • Me Gusta 1

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Re: anda muy mal!! que puede ser?

 

walter creo que apuntas para el lado correcto. el gas se lo instale hace 3 meses. tiene chip. hoy lo mande a escanear, me salio calculador defectuoso, eso es la compu jodida. lo demas todo barbaro, dentro de parametros normales. lo lleve al instalador del gas (oyrsa), y despues de un rato llamo y me dijeron que lo probaron con otra compu, y el auto anda de 10. o sea, la mia se jodio, o el chip, no se sabe. me dijo q llame mañana al mediodia que ellos iban a hacer todo lo q habia q hacerse para q ande bien de nuevo (eso espero, porq sino se pudre), en fin, tendre q esperar hasta mañana. ni quiero saber lo q debe salir una compu nueva, aunq se que no voy a ser yo el que la pague... mañana les cuento

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Re: anda muy mal!! que puede ser?

 

ok, despues de muchas vueltas, les termino de contar, quizas a alguien le sirvan los datos. los del gnc, aceptaron lo que les dije, y cambiaron el chip. la compu estaba bien. pero el problema persistio. lo tuvieron un par de dias mas, haciendo pruebas, y se dieron cuenta que desenchufando la bomba de nafta, el auto regulaba bien a gas. algo raro era que, cuando lo arrancaban a nafta y encendido le desconectaban la bomba, seguia funcionando como por 1 minuto...?. ok, funciona a gas. lo llevo al de inyeccion, el tipo le prueba la compu de nuevo, no estaba qemada, salvo los valores, todos mal, por probar, mide el voltaje que le llega a la compu, 17 volts! teniamos algo... parece ser, que estos autos tienen un regulador de voltaje aparte para la compu, que esta en la fusiblera, y este estaba quemado, al tirar 17 volts, los valores se dispararon para arriba: mas nafta, mas aire, todo de mas. por eso, a gas, aunque los inyectores estaban cerrados, igual seguian goteando (por sobrepresion) y ahi el porque andaba mal con la bomba conectada. en fin, por suerte, ahora anda muy bien de nuevo, fue un problema bobo, pero dificil de diagnosticar, espero que le sirva a alguien y gracias a los que se preocuparon

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Re: anda muy mal!! que puede ser?

 

17 volt ??? que raro que no haya quemado nada !!!! la sacaste barata

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Re: anda muy mal!! que puede ser?

 

parece q es bastante dura la ecu, estuvo asi mas de 10 dias...

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Re: anda muy mal!! que puede ser?

 

Tengo una duda, de donde se generaban los 17 volt, el alternador es el generador de energía, (estando bien no mas de 14,7 volt) la batería es una caja para acumular energía (no mas de 13), y la ECU no genera, recibe energía del sistema y para eso tiene un regulador de carga, y en el caso que el alternador tenga fallas de exceso de generación se notaria en un incremento de luminosidad de las luces (alguna quemada tendría que haber.

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Re: anda muy mal!! que puede ser?

 

el regulador de voltaje del alternador debe tirar como máximo 13,8 para no joder la batería, el alternador genera mas de 150 voltios (me recagó a patadas y lo probé con un tester antes y después del puente de diodos), si está jodido el regulador te puede quemar toda la instalacion del auto, pero obviamente al tener la batería no va a dejar subir tanto el voltaje, pero ojo, la batería con mucha carga de más puede llegar tranquilamente a cualquier voltaje y hacerla explotar y si se corta, el voltaje va a depender de a cuantas vueltas gire el motor, el regulador lo que hace es bajar el voltaje y darle mas amperaje para suministrar la potencia que el auto pueda gastar con todo encendido, si los bornes de la batería e sulfatan es porque el regulador está entregando mas de 15 voltios, y esto hace que la batería hierva y cristalice las placas internas y pierda su capacidad rapidamente, fabriqué varios cargadores de batería y para ser mas exacto el cargador debe tirar 2 pulsos de carga y 1 de descarga y no pasar de los 13,8 voltios, una batería varta que compré para luz de emergencia con 16 tubos me duró 4 años, y la batería no era estanco y se supone que la tenes que sacudir todos los dias para que las burbujas de existir suban y no cristalicen las placas, en el tema cargadores y acumuladores de energía algo estudié y es un tema un tanto extraño. Recuerdo los viejos reguladores que eran una caja grande con una contactora y una bobina y la corriente la regulabas con la pinza de punta estirando o apretando el resorte de la contactora, esos eran reguladores machazos !!!! :p

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Re: anda muy mal!! que puede ser?

 

Por todo lo que explicas Hugo, se entiende que la fuente de generación de energía que es variable es el alternador, controlada por el regulador de voltaje, entonces porque la Ecu tiene 17 volt y no se afecto ningún otro elemento. Todo esto es porque me suena raro y dudoso el diagnostico del problema de la Ecu.

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Re: anda muy mal!! que puede ser?

 

esa tambien es mi duda, será verdad o exageró el que dijo 17 volt, tal vez fué un pico de 17 volt y quedó registrado en el ECU, aunque me inclino mas por una exageración y tal vez fué 15 el pico, con 17 quemás muchas cosas, el sensor de la llave, el temporizador de la luz del techo, el tablero y sus leds, algunas lámparas, el control de los airbags, el stereo, la alarma, todo eso se alimenta constantemente de la batería.

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Re: anda muy mal!! que puede ser?

 

Si fue un pico, para eso tiene la Ecu un controlador de voltaje y un medidor de temperatura, cuando los valores pre establecidos son superados esta se corta para protegerse.

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Re: anda muy mal!! que puede ser?

 

la verdad, no se si mi alternador anda mal o bien... con lo dicho antes, lo voy a medir con el tester, aunq no noto nada con las luces, no se ponen mas brillantes, ni los ventiladores o electros andan mas rapido. ya estoy yendo a testear cuanto me esta entregando

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Re: anda muy mal!! que puede ser?

 

actualizo: con el auto parado, 12,33 de bateria. con el auto en ralenti o acelerado, 14,1 hasta 14,3.

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Re: anda muy mal!! que puede ser?

 

Entonces mas dudoso es el diagnostico. Con las disculpas que se merece el mecánico.

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Re: anda muy mal!! que puede ser?

 

fijate mañana a la mañana que voltaje tiene la batería antes de ponerla en marcha, 12,33 me parece que está empezando a aflojar, si mañana tiene menos de 12 me parece que deberías ir a uan casa de baterías y que te la midan con un aparato especial que tienen.

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Unirse a la conversación

Puede publicar ahora y registrarse más tarde. Si tiene una cuenta, inicie sesión ahora para publicar en su cuenta.
Nota: su publicación requerirá la aprobación del moderador antes de que sea visible.

Invitado
Responde a este tema...

×   Pegar como texto enriquecido.   Pegar como texto sin formato

  Only 75 emoji are allowed.

×   Tu enlace se ha incrustado automáticamente..   Mostrar como un enlace en su lugar

×   Se ha restaurado el contenido anterior.   Limpiar editor

×   No se pueden pegar imágenes directamente. Carga o inserta imágenes desde la URL.

Conéctate para seguir esto  

×
×
  • Crear nuevo...

Información importante

Normas Política de Privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de sus cookies , de lo contrario asumimos que está de acuerdo en continuar.