Saltar al contenido
Conéctate para seguir esto  
gapbolson

Megane II 1.6 16v es k4m o F4r, estoy mareado ..... con fotos

Publicaciones recomendadas

Gente, buenos dias, desde ya agradezco me den una mano, ya hice la presentacion, pero por las dudas les cuento que tengo un Megane 2 1.6 16v tiene 73000 kms, de los cuales 5000 kms se los hice yo en un viaje apenas lo compre, durante este tiempo cero dramas, pero desde hace unos dias (al regreso del viaje) que con mucho calor si lo quiero encender aproximadamente a las 2 hs de haberlo apagado, el motor da un poco mas de vueltas para arrancar, no asi en frio por la manana o mas tiempo parado, lei muchos post y hablan del avioncito, luego de sufrir un poco para sacarlo por lo incomodo de no verlo, le saque las posibles impurezas con un trapo y lo volvi a colocar ya que lei que no se deben usar productos quimicos (corrijanme si realice mal el proceso), esto no soluciono el tema, ya que lo continua haciendo, repito no me deja a pata pero me molesta mucho, descubri que esta regulando un pelito por debajo de las 800 vueltas provocando un pequeno temblequeo sumado a que piso el freno con el auto parado (regulando) y cuando suelto el pedal se nota que el cuenta vueltas mueve un poco, diran si este es un histerico, pero bue es lo que hay, yo en otros vehiculos que he tenido limpiaba la IAC o valvula de ralenti, asi que segui leyendo y veo que el motor k4m tiene IAC o valvula de ralenti pero el F4R no, aqui es donde me surje la duda, ya que segun los post que lei mi megane deberia tener F4R (acelerador electronico) y en el titulo del auto el nro de motor comienza con k4m, , les dejo unas fotos de la mariposa y del motor en general, para ver si me pueden ayudar, en caso de tener que limpiar la mariposa, se puede hacer sin desarmar ? con el liquido limpia carburadores en aerosol ? desde ya agradezco las respuestas y perdon por lo largo del post.

 

saludos

 

Gonzalo

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Gente, buenos dias, desde ya agradezco me den una mano, ya hice la presentacion, pero por las dudas les cuento que tengo un Megane 2 1.6 16v tiene 73000 kms, de los cuales 5000 kms se los hice yo en un viaje apenas lo compre, durante este tiempo cero dramas, pero desde hace unos dias (al regreso del viaje) que con mucho calor si lo quiero encender aproximadamente a las 2 hs de haberlo apagado, el motor da un poco mas de vueltas para arrancar, no asi en frio por la manana o mas tiempo parado, lei muchos post y hablan del avioncito, luego de sufrir un poco para sacarlo por lo incomodo de no verlo, le saque las posibles impurezas con un trapo y lo volvi a colocar ya que lei que no se deben usar productos quimicos (corrijanme si realice mal el proceso), esto no soluciono el tema, ya que lo continua haciendo, repito no me deja a pata pero me molesta mucho, descubri que esta regulando un pelito por debajo de las 800 vueltas provocando un pequeno temblequeo sumado a que piso el freno con el auto parado (regulando) y cuando suelto el pedal se nota que el cuenta vueltas mueve un poco, diran si este es un histerico, pero bue es lo que hay, yo en otros vehiculos que he tenido limpiaba la IAC o valvula de ralenti, asi que segui leyendo y veo que el motor k4m tiene IAC o valvula de ralenti pero el F4R no, aqui es donde me surje la duda, ya que segun los post que lei mi megane deberia tener F4R (acelerador electronico) y en el titulo del auto el nro de motor comienza con k4m, , les dejo unas fotos de la mariposa y del motor en general, para ver si me pueden ayudar, en caso de tener que limpiar la mariposa, se puede hacer sin desarmar ? con el liquido limpia carburadores en aerosol ? desde ya agradezco las respuestas y perdon por lo largo del post.

 

saludos

 

Gonzalo

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Re: Megane II 1.6 16v es k4m o F4r, estoy mareado ..... con fotos

 

Hola Gonzalo,

 

El 1.6 16v es el K4M, o sea..el que tenes vos (106 cv).

 

Ademas de limpiar el avioncito (plaquetita en forma de sonrisa al reves) podes limpiar el paso a paso (tenes el tutorial aca en el foro), la variacion de las RPM suele ser eso...que este sucio x ejemplo.

 

Yo tenia el mismo problema que vos cuando recien compre el auto (el anterior..K4M) y le limpie el avioncito, limpieza de inyectores con ultrasonido, y limpieza de paso a paso. Despues de eso JAMAS 1 problema.

 

Por las dudas si no lo hiciste cambiale el filtro de nafta. Barato..y vale la pena.

 

Mucha merggg!

 

p.d: que lindo el lugar donde vivis!!! =) felicitaciones

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Re: Megane II 1.6 16v es k4m o F4r, estoy mareado ..... con fotos

 

Mariano, te corrijo un detalle.

 

Ningun Megane 2 (sea K4M o F4R) trae motor paso a paso ya que vienen con mariposa y acelerador electronico.

 

Fijate que en las fotos que subio Gonzalo no esta el paso a paso.

 

Saludos

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Re: Megane II 1.6 16v es k4m o F4r, estoy mareado ..... con fotos

 

Mariano, te corrijo un detalle.

 

Ningun Megane 2 (sea K4M o F4R) trae motor paso a paso ya que vienen con mariposa y acelerador electronico.

 

Fijate que en las fotos que subio Gonzalo no esta el paso a paso.

 

Saludos

 

UPS... no sabia esa info....:roll: Pense que eran iguales iguales... bueno..el mundillo Megane 2 es nuevo aun para mi..hihihiihi

 

Gracias por la data =) (atento cual ojo de gran hermano! hahaha)

 

Abrazo,

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Re: Megane II 1.6 16v es k4m o F4r, estoy mareado ..... con fotos

 

gracias por la info, estaba justo buscando el tuto, no se si lo puedo hacer yo o si o si lo tiene que hacer un mecanico, en otros autos lo hacia yo, ya que veo que hay que desarmar mucho con el peligro que se descalibre y sea peor el remedio que la enfermedad, espero algun comentario o si saben de algun tuto, nuevamente gracias

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Re: Megane II 1.6 16v es k4m o F4r, estoy mareado ..... con fotos

 

gracias por la info, estaba justo buscando el tuto, no se si lo puedo hacer yo o si o si lo tiene que hacer un mecanico, en otros autos lo hacia yo, ya que veo que hay que desarmar mucho con el peligro que se descalibre y sea peor el remedio que la enfermedad, espero algun comentario o si saben de algun tuto, nuevamente gracias

 

Gonzalo disculpame, me confundi yo. pense que tu K4M era igual a mi K4M anterior. El tuyo NO TIENE paso a paso...

 

saludos,

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Re: Megane II 1.6 16v es k4m o F4r, estoy mareado ..... con fotos

 

proba con la limpieza de la mariposa,en el mio regulaba bajo y la limpie y solucionado el problema.seria bueno que la saques para limpiarla si te das un poco de maña,por ahi solucionas el problema saludos

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Gonzalo, te comento que si el auto te regula un poco más abajo de 800, está perfecto porque el régimen correcto es de 750/780.

Cuando el auto te regula mal y necesitas limpiar la mariposa es cuando las revoluciones siguen de largo, osea que si venís a 2500 y pones punto muerto la aguja no ser frena en 750, sino que baja hasta 500 y ahí recupera (a veces hasta se te puede apagar).

Como ya te dijeron el K4M es el 1.6 y el F4R el 2.0, ambos sin paso a paso.

El temblequeo regulando es común en el mega2 y generalmente se debe a la pata de motor superior :)

 

Por la falla que mencionas tiene pinta de ser el avioncito, ahora después de limpiarlo dejaste la batería desconectada 30 minutos antes de volverlo a poner en marcha?

 

Abrazo de Gol :chau:

 

Enviado desde mi GT-I9100 usando Tapatalk

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Re: Megane II 1.6 16v es k4m o F4r, estoy mareado ..... con fotos

 

Gol

 

gracias por la respuesta, te comento que segui el tuto que hay en el foro y no desconecte la bateria para hacer el trabajo de la limpieza del avioncito, por lo cual si lo recomendas haria el mismo proceso con la bateria desconectada, y al mismo tiempo buecare el tuto de recalibracion de ventanas que en algun momento vi por el foro para no volverme loco, algun detalle mas qe se desconfigure cuando desconectas la bateria ? desde y gracias

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Re: Megane II 1.6 16v es k4m o F4r, estoy mareado ..... con fotos

 

Gol

 

gracias por la respuesta, te comento que segui el tuto que hay en el foro y no desconecte la bateria para hacer el trabajo de la limpieza del avioncito, por lo cual si lo recomendas haria el mismo proceso con la bateria desconectada, y al mismo tiempo buecare el tuto de recalibracion de ventanas que en algun momento vi por el foro para no volverme loco, algun detalle mas qe se desconfigure cuando desconectas la bateria ? desde y gracias

 

para los levanta vidrios.con el vidrio levantado hasta arriba apretas la tecla hacia arriba por 6 o 7 segundos y listo.saludos

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Re: Megane II 1.6 16v es k4m o F4r, estoy mareado ..... con fotos

 

Hola gapbolson, antes que nada te saludo ya que la semana pasada estuve ahi en la comarca, tengo muchos parientes en el lugar.

Bueno te cuente que estaba leyendo tu problema, y es muy parecido al mio. Tengo en mi caso el megane II con el motor K4M.

Hace ya mas de un mes y medio que ando con ese problema de arranque, y por ahi se suma un tironeo cuando aceleras, como si fuera tosiendo jejeje

Lo lleve a un mecanico, le pusieron la compu para chequear y no arrojo error alguno, solo variacion en la combustion, por eso mismo se limpiaron los inyectores, se midio el caudal de la bomba y dio bien.

Pero ayer justamente empezo a tironear y a ratear mal, esto lo hizo en un par de veces, con un cuarto de nafta en el tanque.

Digo lo de la cantidad de nafta en el tanque ya que hoy por la tarde despues de cambiar la bujias, limpiar el sensor del punto muerto superior, rotar las bobinas, le cargue medio tanque de nafta y santa solucion, empezo a andar sin problemas.......................

Entonces mas desconcertado estoy, le meti mano porque tengo turno para la otra semana recien en el taller y quiero darle una solucion.

No se si tenes ese problema tambien aparte del arranque.

Sera la bomba de nafta? La verdad que estoy como tarzan en medio de la ciudad.

Avisame si pudiste solucionar tu problema.

Si logro resolver algo lo comunico al toque. saludos

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Recmotos... tu problema es la bomba de nafta, la falla común de todos los megas 2, que se abre el chupador y con un cuarto de tanque chupa aire y hace ese tironeo que mencionas.

Usa el buscador en está sección y vas a encontrar un post detallado del problema. Además tenes un tuto de la solución a la bomba de nafta en la sección tutoriales y creo que también está en la página de inicio.

 

Abrazo de Gol :chau:

 

Enviado desde mi GT-I9100 usando Tapatalk

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Re: Megane II 1.6 16v es k4m o F4r, estoy mareado ..... con fotos

 

Si monkey, lei el post para arreglar la bomba, pero por falta de tiempo todavia no la saque, pero esta tarde sin falta me ocupo de eso. Y esperemos q` sea eso nomas. Te hago otra consulta por las dudas, en su momento cuando envie a limpiar los inyectores, me ofrecieron en el taller cambiar la bomba, y bueno como midieron la presion y daba bien no la tocaron. Me pasaron unos 380 pesos el costo. Creo q` es una bosch. La pregunta es se justifica ponerle nva la bomba, mas alla de poder reparala claro. Porq` mi idea seria comprar una y tenerla de repuesto, y no me parece caro, en relacion a lo q` ofrecen en mercado libre, q` rondan los 800 pesos. Vos q` opinas??

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Re: Megane II 1.6 16v es k4m o F4r, estoy mareado ..... con fotos

 

Si monkey, lei el post para arreglar la bomba, pero por falta de tiempo todavia no la saque, pero esta tarde sin falta me ocupo de eso. Y esperemos q` sea eso nomas. Te hago otra consulta por las dudas, en su momento cuando envie a limpiar los inyectores, me ofrecieron en el taller cambiar la bomba, y bueno como midieron la presion y daba bien no la tocaron. Me pasaron unos 380 pesos el costo. Creo q` es una bosch. La pregunta es se justifica ponerle nva la bomba, mas alla de poder reparala claro. Porq` mi idea seria comprar una y tenerla de repuesto, y no me parece caro, en relacion a lo q` ofrecen en mercado libre, q` rondan los 800 pesos. Vos q` opinas??

 

Rec, no se que tipo de bomba es la de 380, pero te aseguro que la original Renault del Mega II esta por encima de los 2000 pesos. La que te ofrecen a 380 está incluso mas barata que la del megane I...asegurate bien lo que te dan si la vas a comprar.

Igualmente te digo que luego de arreglar el tema de la bomba por suerte la misma no vuelve a fallar y dura muuuuuchooooo.

 

Abrazo de Gol :chau:

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Re: Megane II 1.6 16v es k4m o F4r, estoy mareado ..... con fotos

 

Seguramente lo que te ofrecieron en el taller es solamente cambiar el motorcito de la bomba, que ronda el valor que mencionas, la bomba completa es carisima tal como menciona Monkey, pero generalmente los inconvenientes que presenta son los del tutorial.

Creo que no vale la pena andar con una bomba o motor de repuesto, ya que generalmente las fallas (en el caso del Megane) no requieren su recambio.

 

Saludos!

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Re: Megane II 1.6 16v es k4m o F4r, estoy mareado ..... con fotos

 

Como andan, hoy por la tarde desarme la bomba de nafta y la sensacion de cuando la vi fue igual a la que se siente cuando agarras un Nº jugado a la cabeza en la Quiniela. Y digo cuando lo agarras con 20 pesos,,,,,,,,,, Si definitivamente la desarme y estaba zafada el agarre del tornillo de abajo del chupador. Asi q` bueno, se coloco una arandela como para q` no se vuelva a salir de lugar. Ahora estoy esperando q` empice a bajar el niel del tanque hasta q` llegue a reserva y ver q` hace. Pero seguramente no volvera a joder este asunto. Asi q` ya suspendi el turno del taller

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Re: Megane II 1.6 16v es k4m o F4r, estoy mareado ..... con fotos

 

que lo tenia para hoy martes a las 8.00 de la mañana jejeje. Bueno gente seguimos en contacto, y gracias por la info.

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Rec, me alegra que lo hayas podido solucionar.

 

Abrazo de Gol :chau:

 

Enviado desde mi GT-I9100 usando Tapatalk

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Re: Megane II 1.6 16v es k4m o F4r, estoy mareado ..... con fotos

 

Gente, buenos dias, desde ya agradezco me den una mano, ya hice la presentacion, pero por las dudas les cuento que tengo un Megane 2 1.6 16v tiene 73000 kms, de los cuales 5000 kms se los hice yo en un viaje apenas lo compre, durante este tiempo cero dramas, pero desde hace unos dias (al regreso del viaje) que con mucho calor si lo quiero encender aproximadamente a las 2 hs de haberlo apagado, el motor da un poco mas de vueltas para arrancar, no asi en frio por la manana o mas tiempo parado, lei muchos post y hablan del avioncito, luego de sufrir un poco para sacarlo por lo incomodo de no verlo, le saque las posibles impurezas con un trapo y lo volvi a colocar ya que lei que no se deben usar productos quimicos (corrijanme si realice mal el proceso), esto no soluciono el tema, ya que lo continua haciendo, repito no me deja a pata pero me molesta mucho, descubri que esta regulando un pelito por debajo de las 800 vueltas provocando un pequeno temblequeo sumado a que piso el freno con el auto parado (regulando) y cuando suelto el pedal se nota que el cuenta vueltas mueve un poco, diran si este es un histerico, pero bue es lo que hay, yo en otros vehiculos que he tenido limpiaba la IAC o valvula de ralenti, asi que segui leyendo y veo que el motor k4m tiene IAC o valvula de ralenti pero el F4R no, aqui es donde me surje la duda, ya que segun los post que lei mi megane deberia tener F4R (acelerador electronico) y en el titulo del auto el nro de motor comienza con k4m, , les dejo unas fotos de la mariposa y del motor en general, para ver si me pueden ayudar, en caso de tener que limpiar la mariposa, se puede hacer sin desarmar ? con el liquido limpia carburadores en aerosol ? desde ya agradezco las respuestas y perdon por lo largo del post.

 

saludos

 

Gonzalo

 

 

Buenas Gonzalo!

 

Te solucionaron el problema? estoy con el mismo problema ahora, si podes decime que te repararon. Gracias!!

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Re: Megane II 1.6 16v es k4m o F4r, estoy mareado ..... con fotos

 

Buenas Gonzalo!

 

Te solucionaron el problema? estoy con el mismo problema ahora, si podes decime que te repararon. Gracias!!

 

 

hola muchachos, no le den muchas mas vueltas al tema del arranque, yo probe todo antes de encontar el tema de la bomba de nafta, limpieza de inyectores, probaron presion de bomba, bujias, etc, etc..........

y la solucion es muy sencilla.

Solo se complico sacar la rosca de la bomba q´ esta apretada a huevo, pero me fabrique una herramienta q´ en merc libre se vende tambien, y santo remedio. despues seguis los pasos q´estan muy bien explicados en el POST referente a este tema y no van a tener drama.

PD, tambien empezo a joder alrededor de los 75mil km. ahora tiene 120mil y lo sigo disfrutando como el primer dia.

Si estas cerca de neuquen capital con gusto te doy una mano, saludos

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Re: Megane II 1.6 16v es k4m o F4r, estoy mareado ..... con fotos

 

PERDÓN que me meta en este tema ,pero quería aprovechar la foto que subió gapbolson, para hacer una pregunta:¿qué es esa mangera o tubito plateado en forma de T con esa tapita negra que hay en la segunda foto? Disculpen si pregunto una burrada, pero hace poco que tengo el auto y no entiendo nada

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Re: Megane II 1.6 16v es k4m o F4r, estoy mareado ..... con fotos

 

Si no me equivoco es un conducto del aire acondicionado, y la tapa negra, es donde se introduce el gas para cargarlo.

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Re: Megane II 1.6 16v es k4m o F4r, estoy mareado ..... con fotos

 

Gracias Walter.Apenas lo compré, pensé que era de G N C , que animal jajaja.Ahora si, disculpas ,sigan con el tema.

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Re: Megane II 1.6 16v es k4m o F4r, estoy mareado ..... con fotos

 

Si me falta desarmar la bomba y limpiar inyectores, o llevarlo al Mecanico cosa que por mi naturaleza me cuesta, igualmente me gustaria saber como termino tu caso gonzalo.

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Unirse a la conversación

Puede publicar ahora y registrarse más tarde. Si tiene una cuenta, inicie sesión ahora para publicar en su cuenta.
Nota: su publicación requerirá la aprobación del moderador antes de que sea visible.

Invitado
Responde a este tema...

×   Pegar como texto enriquecido.   Pegar como texto sin formato

  Only 75 emoji are allowed.

×   Tu enlace se ha incrustado automáticamente..   Mostrar como un enlace en su lugar

×   Se ha restaurado el contenido anterior.   Limpiar editor

×   No se pueden pegar imágenes directamente. Carga o inserta imágenes desde la URL.

Conéctate para seguir esto  

×
×
  • Crear nuevo...

Información importante

Normas Política de Privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de sus cookies , de lo contrario asumimos que está de acuerdo en continuar.