Saltar al contenido
Conéctate para seguir esto  
Mauro1584732963

Reparacion Apertura Baul Megane II

Publicaciones recomendadas

Buenos días a todos!.

Les escribo para consultarles acerca de si me pueden orientar en como reparar la apertura del baúl de un megane II 1.6 16 V. Por lo que creo no anda el sistema electrónico ni tampoco el botón. Desde ya agradecería algún comentarioo al respecto.

Saludos cordiales;

Mauro.- :)

Editado por Mauro

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Buenos días a todos!.

Les escribo para consultarles acerca de si me pueden orientar en como reparar la apertura del baúl de un megane II 1.6 16 V. Por lo que creo no anda el sistema electrónico ni tampoco el botón. Desde ya agradecería algún comentarioo al respecto.

Saludos cordiales;

Mauro.- :)

Editado por Mauro

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Re: Reparacion Apertura Baul Megane II

 

Concretamente que es lo que te sucede porque yo en mi auto, tuve un problema con el baùl , yo tengo una grand tour, lo cerraba y luego al salir se abria el porton trasero y se accionaba el limpiaparabrisas trasero, despues de que lo lleve a la concecionaria me dijeron que era un problema de los cables del limpiaparabrisas.

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Re: Reparacion Apertura Baul Megane II

 

A mi me parece Ricardo que Mauro se quedó encerrado dentro del baúl, cuando salga vemos que problema tiene, saludos

 

Alfredo

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Re: Reparacion Apertura Baul Megane II

 

Hola a todos, muchas gracias por vuestras respuestas. Por suerte, se pudo reparar el baúl y solamente era el botón y no el sistema (motor o cables). Por lo que me informan el sistema es similar al del Focus. Gracias de nuevo.

Saludos;

Mauro.-;)

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Re: Reparacion Apertura Baul Megane II

 

Hola ricard201. Me esta pasando exactamente lo mismo, al poner en contacto se abre el porton trasro y se pne en funcionamiento el limpiaparabrisas trasero. Sabes qeu cables revisaron y como lo solucionaron?

Gracias y saludos,

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Unirse a la conversación

Puede publicar ahora y registrarse más tarde. Si tiene una cuenta, inicie sesión ahora para publicar en su cuenta.
Nota: su publicación requerirá la aprobación del moderador antes de que sea visible.

Invitado
Responde a este tema...

×   Pegar como texto enriquecido.   Pegar como texto sin formato

  Only 75 emoji are allowed.

×   Tu enlace se ha incrustado automáticamente..   Mostrar como un enlace en su lugar

×   Se ha restaurado el contenido anterior.   Limpiar editor

×   No se pueden pegar imágenes directamente. Carga o inserta imágenes desde la URL.

Conéctate para seguir esto  

×
×
  • Crear nuevo...

Información importante

Normas Política de Privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de sus cookies , de lo contrario asumimos que está de acuerdo en continuar.