Saltar al contenido
Conéctate para seguir esto  
marioholzman

cuesta arrancar

Publicaciones recomendadas

Hola a todos una consulta tengo un megane 1.6 8 valvulas, la pregunta es la siguiente a todos le cuesta arrancar? eh tenido otros nafteros y no le costaba

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Hola a todos una consulta tengo un megane 1.6 8 valvulas, la pregunta es la siguiente a todos le cuesta arrancar? eh tenido otros nafteros y no le costaba

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Re: cuesta arrancar

 

En que condiciones Mario, frío, caliente, de un día para el otro, con que auto lo comparas, etc.

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Re: cuesta arrancar

 

yo tengo el mismo motor q el tuyo y arranca sin problemas, por lo menos te saco esa duda.

saludos

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Re: cuesta arrancar

 

Yo tengo una coupe 1.6 16v y me cuesta arrancar, pero es raro porq pasa debes en cuando y ya sea de un dia para el otro o en caliente. Me dijieron que podia ser un problema con el cierre centralizado y algun tipo de corte ya sea de corriente o nafta, pero la verdad no creo q sea ese el problema. Saludos

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Re: cuesta arrancar

 

Maleo, algo simple para probar es revisar y limpiar el sensor de movimiento (avioncito).

Y la presión de combustible en frío, con contacto.

 

Las mismas pruebas para vos Mario.

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Re: cuesta arrancar

 

en frio en caliente vuela

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Re: cuesta arrancar

 

Fijate en el anterior mensaje mio, Mario.

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Re: cuesta arrancar

 

yo tuve el problema que no arrancaba de un dia para el otro y tenia la junta picada y se pasaba un poquito de agua para un cilindro entonces le re costaba y cuando agarraba temperatura o estaba poco tiempo parado durante el dia no tenia problemas.. el problema era de un dia para el otro... al destapar para cambiar la junta tuve que cepillar la tapa y se me fisuro una rosca y se me empezo a pasar aceite al agua y eso estoy por contar como lo solucione... espero haberte ayudado, saludos

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Unirse a la conversación

Puede publicar ahora y registrarse más tarde. Si tiene una cuenta, inicie sesión ahora para publicar en su cuenta.
Nota: su publicación requerirá la aprobación del moderador antes de que sea visible.

Invitado
Responde a este tema...

×   Pegar como texto enriquecido.   Pegar como texto sin formato

  Only 75 emoji are allowed.

×   Tu enlace se ha incrustado automáticamente..   Mostrar como un enlace en su lugar

×   Se ha restaurado el contenido anterior.   Limpiar editor

×   No se pueden pegar imágenes directamente. Carga o inserta imágenes desde la URL.

Conéctate para seguir esto  

×
×
  • Crear nuevo...

Información importante

Normas Política de Privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de sus cookies , de lo contrario asumimos que está de acuerdo en continuar.