Saltar al contenido

Mi megane dejo de andar y no le pueden encontrar la falla


cjotarola
 Share

Publicaciones recomendadas

Hola gente les paso a contar mi problema , me fui de vacaciones a mza 1100 Km y a las horas de llegar se largo a llover y yo andaba en mi megane rxe derrepente se paro y no volvio a arrancar al otro dia me tiran con otro auto para llevarlo al mecanico y arranco al instante pero igual lo lleve a un electricista conocido para ver cual habia sido el problema me cambio los carbones del burro que fallaban y cuando lo fui a retirar no arranco mas , no llegaba corriente a las bujias se reviso bobinas cables y todo funcionaba bien pero la corrienete no llegaba se cambio el sensor de punto muerto y empezo a llegar corriente pero se cortaba y no arrancaba el auto al escanear la computadora no salia ninguna averia como no me daban respuesta lo lleve a otro taller el que empezo a revisar toda las conexiones electrica sin encontrar nada fuera de lo normal lo que llevo a revisar la ecu y ver que le faltaban dos pines (?) lo raro es que el auto andaba bien y de repente no anduvo mas en conclusion me volvi a bs.as con la ecu para repararla si es que esa es la falla y deje el auto en mza. A alguien le paso algo similar ? que lugar me recomiendan para llevar la ecu para revisarla?

gracias.

Link to comment
Compartir en otros sitios

Hola gente les paso a contar mi problema , me fui de vacaciones a mza 1100 Km y a las horas de llegar se largo a llover y yo andaba en mi megane rxe derrepente se paro y no volvio a arrancar al otro dia me tiran con otro auto para llevarlo al mecanico y arranco al instante pero igual lo lleve a un electricista conocido para ver cual habia sido el problema me cambio los carbones del burro que fallaban y cuando lo fui a retirar no arranco mas , no llegaba corriente a las bujias se reviso bobinas cables y todo funcionaba bien pero la corrienete no llegaba se cambio el sensor de punto muerto y empezo a llegar corriente pero se cortaba y no arrancaba el auto al escanear la computadora no salia ninguna averia como no me daban respuesta lo lleve a otro taller el que empezo a revisar toda las conexiones electrica sin encontrar nada fuera de lo normal lo que llevo a revisar la ecu y ver que le faltaban dos pines (?) lo raro es que el auto andaba bien y de repente no anduvo mas en conclusion me volvi a bs.as con la ecu para repararla si es que esa es la falla y deje el auto en mza. A alguien le paso algo similar ? que lugar me recomiendan para llevar la ecu para revisarla?

gracias.

Link to comment
Compartir en otros sitios

Re: Mi megane dejo de andar y no le pueden encontrar la falla

 

hola,raro lo de "le faltaban dos pines a la ecu" revisaste la fusilera o uch? ya me ha pasado que se me mojo en una lluvia,la primera vez la lleve a un electricista del barrio y me la arruino,y hace poco me paso de nuevo que estaba diluviando y le cayeron unas gotas y dejo de andar,la saque la seque bien y andubo todo de nuevo lo mas bien (ahora le puse un nylon para que no se moje,ya que lleva una funda que no la tenia cuando lo compre,espero te sirva y suerte

Link to comment
Compartir en otros sitios

Re: Mi megane dejo de andar y no le pueden encontrar la falla

 

Hola cjotarola, seria muy util que completes el perfil , asi podemos saber de que modelo se trata, si es 1,6 o 2.0 o 8 v o 16v.

 

 

Saludos.

Link to comment
Compartir en otros sitios

Re: Mi megane dejo de andar y no le pueden encontrar la falla

 

Comprueba la fusilera que tienes dentro del motor, puedes tener algun fusible fundido o rele, comprueba que al dar arranque voltea el burro, si no es así, con un tester mira si llega voltaje al burro. Comprueba que al dar contacto se te apaga la luz del cuadro del sistema antiarranque; que llaga chispa a bujías, que funciona la bomba de nafta. Saludos.

Link to comment
Compartir en otros sitios

Unirse a la conversación

Puede publicar ahora y registrarse más tarde. Si tiene una cuenta, inicie sesión ahora para publicar en su cuenta.
Nota: su publicación requerirá la aprobación del moderador antes de que sea visible.

Invitado
Responde a este tema...

×   Pegar como texto enriquecido.   Pegar como texto sin formato

  Only 75 emoji are allowed.

×   Tu enlace se ha incrustado automáticamente..   Mostrar como un enlace en su lugar

×   Se ha restaurado el contenido anterior.   Limpiar editor

×   No se pueden pegar imágenes directamente. Carga o inserta imágenes desde la URL.

 Share

×
×
  • Crear nuevo...

Información importante

Normas Política de Privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de sus cookies , de lo contrario asumimos que está de acuerdo en continuar.