Saltar al contenido

Problema arranque Mégane II


speec
 Share

Publicaciones recomendadas

Tengo un Mégane II 2005 (Fase 1) y me está presentando un problema a la hora del arranque, cuando le doy al botón no hace nada y en el centro de mensajes dice "Dirección no desbloqueada" y enciende la luz de Service y luego me pide que retire la tarjeta. Tengo que intentarlo varias veces hasta que por fin arranca, a veces lo hace a los pocos intentos y otras veces pueden pasar horas hasta que deje de salir el error.

 

¿Alguien tiene idea de que puede estar pasando?

 

Gracias desde ya.

Link to comment
Compartir en otros sitios

Tengo un Mégane II 2005 (Fase 1) y me está presentando un problema a la hora del arranque, cuando le doy al botón no hace nada y en el centro de mensajes dice "Dirección no desbloqueada" y enciende la luz de Service y luego me pide que retire la tarjeta. Tengo que intentarlo varias veces hasta que por fin arranca, a veces lo hace a los pocos intentos y otras veces pueden pasar horas hasta que deje de salir el error.

 

¿Alguien tiene idea de que puede estar pasando?

 

Gracias desde ya.

Link to comment
Compartir en otros sitios

Re: Problema arranque Mégane II

 

La verdad que no tengo idea, pero lo recomendable seria que lo lleves a escanear. A mi me daria miedo manejar ese auto, porque si el mensaje es correcto, debe tener problemas con el bloquedo de direccion que se efectua cuando esta apagado el auto, si se llega a activar andando no vas a poder mover el volante. Aprovechando que te esta dando error en el tablero y que ademas te enciende la luz de service, lo mejor es que le conecten la computadora y revisen las alertas, muy seguramente debe tener una falla electrica.

 

Saludos.

Link to comment
Compartir en otros sitios

Re: Problema arranque Mégane II

 

Es lo único que encontré como antecedente, no es mucho, http://www.clubmeganeargentina.com/showthread.php/19615-Direccion-no-desbloqueada

 

Otra idea, seria colocarle el escaner como sugiere SysMax y ver si acusa alguna falla, o probar con la otra tarjeta y ver si hace la misma falla.

Link to comment
Compartir en otros sitios

Generalmente cuando sale ese mensaje es porque está muriendo el comando de la traba eléctrica de dirección, se queda pegada y al no destrabar no se puede encender el auto. Conce Renault y a reemplazar la pieza (bastante saladita)

 

Abrazo de Gol :chau:

 

Enviado desde mi GT-I9100 usando Tapatalk

Link to comment
Compartir en otros sitios

Unirse a la conversación

Puede publicar ahora y registrarse más tarde. Si tiene una cuenta, inicie sesión ahora para publicar en su cuenta.
Nota: su publicación requerirá la aprobación del moderador antes de que sea visible.

Invitado
Responde a este tema...

×   Pegar como texto enriquecido.   Pegar como texto sin formato

  Only 75 emoji are allowed.

×   Tu enlace se ha incrustado automáticamente..   Mostrar como un enlace en su lugar

×   Se ha restaurado el contenido anterior.   Limpiar editor

×   No se pueden pegar imágenes directamente. Carga o inserta imágenes desde la URL.

 Share

×
×
  • Crear nuevo...

Información importante

Normas Política de Privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de sus cookies , de lo contrario asumimos que está de acuerdo en continuar.