Saltar al contenido
Conéctate para seguir esto  
martin1973

no prende el electroventilador

Publicaciones recomendadas

hola amigos, queria saber si alquien sabe como puedo hacer arrancar el electroventilador manualmente, lo puentie desde el bulbo pero no arranca, tampoco me funciona la tecla del a/a, asi q tampoco lo puedo hacer arrancar asi. lo voy a llevar al electricista, pero tengo turno para la semana q viene y lo quiero usar. desde ya muchas gracias. ah, tengo un 2.0 8v 99. nafta

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

hola amigos, queria saber si alquien sabe como puedo hacer arrancar el electroventilador manualmente, lo puentie desde el bulbo pero no arranca, tampoco me funciona la tecla del a/a, asi q tampoco lo puedo hacer arrancar asi. lo voy a llevar al electricista, pero tengo turno para la semana q viene y lo quiero usar. desde ya muchas gracias. ah, tengo un 2.0 8v 99. nafta

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Re: no prende el electroventilador

 

En la caja plástica, al lado del deposito de liq refrigerante, esta el fusible del electro ventilador y el relee, fíjate en el fusible, si esta bien podes actuar sobre el relee.

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Re: no prende el electroventilador

 

Hola martin, es facil puenteralo, agarra la ficha que va a los motores del electro y ponele un cable a la misma ficha, ahi va a encender... de todos modos proba cambiando el bulbo y como dijo walter fijate en la caja de relee...

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Re: no prende el electroventilador

 

puentie la ficha y no paso nada, el fusible esta bien, mañana voy a probar el bulbo, el tema q no puedo hacer andar directamente el motor, si alguien sabe como puedo hacer, estaria bueno. asi descarto q el motor este ok. gracias

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Re: no prende el electroventilador

 

Pone positivo y negativo directo de batería, al electro ventilador, previo sacando la ficha.

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Re: no prende el electroventilador

 

Pone positivo y negativo directo de batería, al electro ventilador, previo sacando la ficha.

 

O comprate un relee de la misma potencia (no lo tengo ahora a mano, pero me parece que era de 30A) abrilo y puentialo con el cobre de un cable en la parte que tendria que mover la chapita el electroiman, lo cerras con unas vueltitas de cinta aisladora y lo cambias por el que tenes colocado, nomas coloques este "nuevo relee" el electro tiene que empezar a girar (Yo me volvi de Bariloche a Comodoro Rivadavia, de esta forma, habia perdido la tapa del vaso recuperador, era feriado y sin esa tapa al no hacer presion el circuito el electro no enciende).

 

Esto sirve de paso para cuando apagas el auto, abris el capot y sacas el relee y se apaga el electro. Ya que si lo queres usar, andar conectando y desconectando los cables de la bateria lo veo muy peligroso (ademas el grosor de los cables que le pongas tiene que ser igual al de la ficha original, ya que sino el electro te los va a derretir)

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Re: no prende el electroventilador

 

gracias a todos, logre hacer prender el electro directamente de la bateria, pero no baja la temperatura lo suficiente, me parece que el problema esta en otro lado, voy a tener que probar la bomba...

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Re: no prende el electroventilador

 

Primero , controla el termostato.

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Re: no prende el electroventilador

 

Quería saber si en mi Scenic 2002, 2.0 16 v., el electoventilador tiene dos posiciones (baja y alta velocidad) recuerdo que cuando fui al taller para verificar su funcionamiento, estaba en alta y fue alli donde me dijeron que tenía 2 posiciones. Bien, hoy en día está en velocidad baja y quisiera saber como se cambia la velocidad del electro??. Quizás no ahora por el invierno, pero si para el verano, teniendo en cuenta que en esta zona las temperaturas en verano estan sobre 30º o 35º.

Si bien el mecánico me dijo que el electro se prendía o apagaba por el calor del motor y en caso de necesitarlo, me ha pasado que cuando estaba en alta, al apagar el motor seguía andando el electro un tiempo prudencial y bajaba rápido la temperatura del motor, en cambio ahora, apenas apago el motor, se detiene el electro y se siente al acercarse el calor que sigue irradiando el motor aún apagado y por un tiempo prolongado.

Muchas gracias

Luis José

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Re: no prende el electroventilador

 

La ECU (Unidad de Control Electrónico)se encarga de poner la velocidad alta, de acuerdo a la temperatura del motor, y quien envía la señal es el sensor de temperatura, redondeando, es automático y debe funcionar próximo a los 102º de temperatura.

Y sin dudas que al apagar el motor va a quedar irradiando calor, el hecho de que no prenda el electro debe ser que no alcanzo a llegar a la temperatura de prender.

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Re: no prende el electroventilador

 

La ECU (Unidad de Control Electrónico)se encarga de poner la velocidad alta, de acuerdo a la temperatura del motor, y quien envía la señal es el sensor de temperatura, redondeando, es automático y debe funcionar próximo a los 102º de temperatura.

Y sin dudas que al apagar el motor va a quedar irradiando calor, el hecho de que no prenda el electro debe ser que no alcanzo a llegar a la temperatura de prender.

 

Al sacar la llave siempre se apaga el electroventilador de forma inmediata. Si vuelvo a poner Accesorios o Contacto ahi puede arrancar de vuelta el electroventilador, pero al sacar la llave siempre se apaga. Por lo menos asi es el mio, invierno, verano, simpre igual.

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Re: no prende el electroventilador

 

Entonces si el electro posee una sola velocidad, como es que anteriormente en mi automóvil, al apagar el motor, se escuchaba perfectamente el electro y se apagaba al cabo de un minuto aprox, y ahora se apaga inmediatamente de apagar el motor y ni se siente ??

Gracias

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Re: no prende el electroventilador

 

No se que tipo de intervención, te puedan haber hecho en el taller mecánico, pero el auto trae dos velocidades una baja, que normalmente prende entre los 95 y97 grados, y una alta que prende a los 102 grados, y funcionan automáticamente.

Bueno seria que consultes con el mecánico, para saber que es lo modifico.

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Re: no prende el electroventilador

 

No se que tipo de intervención, te puedan haber hecho en el taller mecánico, pero el auto trae dos velocidades una baja, que normalmente prende entre los 95 y97 grados, y una alta que prende a los 102 grados, y funcionan automáticamente.

Bueno seria que consultes con el mecánico, para saber que es lo modifico.

Gracias amigo, así lo haré

Luis José

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Re: no prende el electroventilador

 

Hola muchachos. con respecto a este tema yo tambien tengo un problema. Cuando uso el auto con el aire prendido, la temperatura siempre esta en la mitad del indicador del tablero y no pasa de ahi. Pero cuando ando sin el aire, la aguja llega a 3/4 del indicador del tablero y no prende el electro. Nunca lo deje pasar de ahi para ver si prende, lo que hago es poner el aire acondicionado para que baje la temperatura porque tengo miedo de hacer bolsa la tapa si se calienta demasiado. Ya le cambié el bulbo de temperatura y lo purgué pero sigue igual

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Re: no prende el electroventilador

 

De que color, es el bulbo que cambiaste ?

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Re: no prende el electroventilador

 

Hola Walter, es negro, la parte metálica es redonda y va en la caja del termostato

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Re: no prende el electroventilador

 

Alejandro, en teoria es el que corresponde, cuando pones el aire el electro anda fuerte o despacio ?, antes de cambiar el bulbo andaba igual ?.

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Re: no prende el electroventilador

 

Si, cuando prendo el aire anda fuerte. Antes de cambiar el bulbo andaba exactamente igual. Puede ser que la aguja del indicador este marcando de mas? se puede medir la temp real con algun instrumento?

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Re: no prende el electroventilador

 

Con el aire debería arrancar lento, controla la resistencia, que esta a un costado del soporte del electro, esta, interviene en la 1° velocidad, ya sea cuando, la temperatura llega a la mitad del tablero o con el a/a. (puede estar desoldada)

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Re: no prende el electroventilador

 

Bueno, saqué la resistencia y a simple vista esta bien, solo sucia. Probé los dos relays y los fusibles y todo esta bien. pero sigo con el problema. El viernes me voy a Mendoza con le auto y no quiero tener problemas en la ruta, asi que voy a tener que llevarlo al mecánico. Agradezco los consejos y comentarios y cuando lo solucione les aviso. Saludos!

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Re: no prende el electroventilador

 

Hola, quería contarles que solucioné el problema del electro. Tal como dijo Walter, cambié la resistencia y empezó a funcionar la velocidad baja. Muchas gracias a Walter y saludos a todos.

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Re: no prende el electroventilador

 

hola walter!!! te cuento que tengo problemas con el electro ventilador (no enciende y me levanta temperatura) ya probe con encender el a/a y tampoco, quisiera saber cual es el fusible y el relee que tengo que cambiar? por que me fije en la caja que esta al lado del recipiente del liquido refijerante y tengo 3relee(2rojo y 1lila) y 5 fusibles (4 de 7,5 y 1 de40) desde ya muchas gracias!!!:):);)

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Re: no prende el electroventilador

 

Primero que nada, revisa la resistencia. Fíjate en los mensajes anteriores de este tema. Cualquier duda, chifla.

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Unirse a la conversación

Puede publicar ahora y registrarse más tarde. Si tiene una cuenta, inicie sesión ahora para publicar en su cuenta.
Nota: su publicación requerirá la aprobación del moderador antes de que sea visible.

Invitado
Responde a este tema...

×   Pegar como texto enriquecido.   Pegar como texto sin formato

  Only 75 emoji are allowed.

×   Tu enlace se ha incrustado automáticamente..   Mostrar como un enlace en su lugar

×   Se ha restaurado el contenido anterior.   Limpiar editor

×   No se pueden pegar imágenes directamente. Carga o inserta imágenes desde la URL.

Conéctate para seguir esto  

×
×
  • Crear nuevo...

Información importante

Normas Política de Privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de sus cookies , de lo contrario asumimos que está de acuerdo en continuar.