Saltar al contenido
Conéctate para seguir esto  
bajatension

Cambie la bata y no se apaga el stereo al apagar motor

Publicaciones recomendadas

Hola Gente !!! Hoy reemplaze la bateria, y lo que cambio es que el stereo no se apaga al apagar el motor, ni enciende luego. Osea a stereo prendido, al sacar el contacto se apaga, y al darle contacto se vuelve a encender y sigue donde estaba verdad ? Me imagino que esto es asi para todos nuestros autos.

Bueno, luego de reemplazar la bata esto cambio, y ahora el stereo ni se entera si saco o pongo contacto. Me fije si quedo algun cable suelto y no es asi, sera de programacion el tema ??

Muchas gracias.

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Hola Gente !!! Hoy reemplaze la bateria, y lo que cambio es que el stereo no se apaga al apagar el motor, ni enciende luego. Osea a stereo prendido, al sacar el contacto se apaga, y al darle contacto se vuelve a encender y sigue donde estaba verdad ? Me imagino que esto es asi para todos nuestros autos.

Bueno, luego de reemplazar la bata esto cambio, y ahora el stereo ni se entera si saco o pongo contacto. Me fije si quedo algun cable suelto y no es asi, sera de programacion el tema ??

Muchas gracias.

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Re: Cambie la bata y no se apaga el stereo al apagar motor

 

Hola fernando.

Seguramente se desprogramo el stereo.

si queres pasame el modelo del stereo que te ayudo a solucionarlo

para que no pase esto lo que se suele hacer es puentear la bateria con alguna otra prestada para poder desinstar la que vamos a reemplazar sin que se muera el auto.

saludos

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Re: Cambie la bata y no se apaga el stereo al apagar motor

 

Hola Maxi gracias, si, se avivo un poco tarde el amigo . . . me lo sugerio despues de que me llamaran del localizador . . . y bue . . .

Che vos sabes que no me suena a desprogramacion, me suena a que no le esta llegando el positivo de la llave, ya que descubri que tambien me dejo de andar el encendedor debajo del stereo, si el de atras. Ademas me hace eso de apagarse solo, viste cuando prendes el stereo con el auto apagado, por ejemplo al lavarlo, y al rato te tira una señal, un pip y se termina apagando ? Bueno me hace lo mismo. Deduzco que hay un positivo permanente que alimenta el stereo y otro retorno que lo habilita la llave, por eso enciende automaticamente al darle contacto y lo mismo para apagar. Y por ejemplo mientras recibe ese retorno no se apaga solo. Bueno mientras, de todos modos voy averiguar que modelo tengo por las dudas. A lo mejor ese retorno tiene un fusible, me tengo que fijar. De hecho estoy casi seguro que sea ese retorno positivo que le falta, porque de hecho el encendedor tambien se energiza con el contacto. Gracias

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Re: Cambie la bata y no se apaga el stereo al apagar motor

 

Fer, por lo que se los estereos tienen 2 cables uno el positivo que va directo a la Bata (generalmente color rojo), este para poder encender el estereo sin necesidad de darle contacto al auto y el otro (creo que es el amarillo) para el contacto. el de contacto es el que hace que no cometas el error (me ha pasado muchas veces en mi fiestita) de bajarte del auto y dejar prendido el estereo.

Algunos los puentean y lo conectan directo a la bateria.

Por lo que vos comentas me suena mas a fusible que otra cosa porque si vos no tocaste nada en el sector del estereo quizas con el cambio de la bata hiciste saltar el fusible.

Te digo esto porque seguramente el cable del encendedor (que solo funciona con el auto en contacto) debe estar puenteado con el famoso amarillo del estereo

 

igual obviamente puedo estar errado y si es asi aprendemos los dos

jajajaja

 

saludos y suerte con eso

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Re: Cambie la bata y no se apaga el stereo al apagar motor

 

Hola Maxi, es absolutamente correcto. Tiene que ser como vos decis, y si, del mismo cable que alimenta al stereo desde el contacto alimenta el encendedor, descubri que estaba cortado un fusible que en a fusilera esta descripto con un cigarrillo, entendiendo que es el encendedor, lo cambie y todo volvio a la normalidad. Osea el positivo que alimenta al encendedor tambien alimena el stereo, en la funcion on/off con el contacto de la llave.

Muchisimas gracias por tu tiempo, un saludo !!

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Unirse a la conversación

Puede publicar ahora y registrarse más tarde. Si tiene una cuenta, inicie sesión ahora para publicar en su cuenta.
Nota: su publicación requerirá la aprobación del moderador antes de que sea visible.

Invitado
Responde a este tema...

×   Pegar como texto enriquecido.   Pegar como texto sin formato

  Only 75 emoji are allowed.

×   Tu enlace se ha incrustado automáticamente..   Mostrar como un enlace en su lugar

×   Se ha restaurado el contenido anterior.   Limpiar editor

×   No se pueden pegar imágenes directamente. Carga o inserta imágenes desde la URL.

Conéctate para seguir esto  

×
×
  • Crear nuevo...

Información importante

Normas Política de Privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de sus cookies , de lo contrario asumimos que está de acuerdo en continuar.