Saltar al contenido
Conéctate para seguir esto  
adrianmar666

se acelera demasiado en frio

Publicaciones recomendadas

hola,que tal?tengo un problemita,al arrancar el auto se acelera entre 1700 y 1500 revoluciones,cambie el paso a paso,limpie la mariposa y sigue el mismo problema,me estube fijando que la temperatura llega a la segunda raya y baja un poco y despues sube,con el auto en marcha.Puede ser el sensor de temperatura del agua que este haciendo este problema???ayuda,desde ya gracias,adrian:mad:

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

hola,que tal?tengo un problemita,al arrancar el auto se acelera entre 1700 y 1500 revoluciones,cambie el paso a paso,limpie la mariposa y sigue el mismo problema,me estube fijando que la temperatura llega a la segunda raya y baja un poco y despues sube,con el auto en marcha.Puede ser el sensor de temperatura del agua que este haciendo este problema???ayuda,desde ya gracias,adrian:mad:

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Re: se acelera demasiado en frio

 

Adrian, cuando limpiaste la caja mariposa, cambiaste los oring ?.

Normalmente el sensor de temperatura cuando falla, hace que el motor este lerdo de arrancar y enriquece la mezcla.

Cuando el motor calienta se normalizan las rpm ?

 

p/d no dejes de pasar por Presentaciones, para contarnos algo de vos y tu mega, aparte de tu consulta, para que recibas el saludo de la familia meganera, y si hay fotos mejor.

  • Me Gusta 3

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Re: se acelera demasiado en frio

 

hola walter,no ,no cambie los orings. y si cuando calienta se normaliza,pero tarda mucho en calentar 2 lineas,tardara unos 7 a 10 minutos,y los otros calento 3 lineas,y despues bajo a una.

 

hace un rato lo calente un poco,saque el cable del sensor y media, 1350 onm,otro 436 y baja y el otro 001,esta bien??eso media el sensor. desde ya gracias,adrian

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Re: se acelera demasiado en frio

 

Los valores del sensor de temperatura son los siguientes:

En la ficha vas tener voltaje

 

a 25º 2360 a 2140 omhs

a 50º 850 a 770 omhs

a 80º 290 a 275 omhs

a 110º 117 a 112 omhs

 

No creo que la falla pase por el sensor, lo mas probable que este entrando aire por los oring de la caja mariposa, es una falla común en el K4M, El sensor no hace que se acelere a ese régimen.

Y lo que demora en arrancar se lo atribuyo al termostato, o no lo tiene o esta trabado abierto.

  • Me Gusta 1

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Re: se acelera demasiado en frio

 

ok,voy a comprar el oring y cambiarlo,lo que no se cual es el termostato????racias,adrian

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Re: se acelera demasiado en frio

 

La manguera de agua superior, del lado motor entra en una boquilla de platico, sacas tres bulones y vas a ver el termostato.

  • Me Gusta 1

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Re: se acelera demasiado en frio

 

hola,la manguera de agua de la parte superior del radiador entra al blok del motor directamente,y al radiador entra por una sola coneccion de plastico...puede ser que no tenga?aparte deberia sali un cable,no?y del radiador no sale ningun cable,solo el del electro....??????gracias,y disculpa mi desconocimiento,adrian:confused:

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Re: se acelera demasiado en frio

 

hola walter,ya desarme el termostato,me fije un video en youtube, para tener una idea mas y lo desarme,no ve trabado,lo que no se es la resistencia que tiene que tener el resorte,esta algo duro,es asi sabes??gracias,adrian

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Re: se acelera demasiado en frio

 

Te paso una imagen, lo que esta marcado con trazo mas grueso, es donde esta el termostato.

 

captortemp-1.jpg

  • Me Gusta 4

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Re: se acelera demasiado en frio

 

hola walter,si,ya lo desarme,el termostato es el de la izquierda y el de la deracha de la foto es sensor de temperatura?no pude comprar el oring de la mariposa por ser domingo,mañana lo compro y te aviso,desde ya gracias,adrian

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Re: se acelera demasiado en frio

 

Ehh cordobehhh!!! Usted es un SEÑOR!!!!

 

saludos

  • Me Gusta 1

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Re: se acelera demasiado en frio

 

hola walter,te cuento que desarme la mariposa y el multiple de admision,cambie oring y juntas de todo, y por suerte se arreglo el problema de aceleracion,gracias, adrian

  • Me Gusta 1

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Re: se acelera demasiado en frio

 

que bueno que solucionaste adrian.. a mi me pasa lo mismo, pero mi mecanico me cambio paso a paso, sensor, y cambio los oring del multiple de admision. la mariposa no la toco... sera eso tmb? porque me dijo que pasa poca agua por las manguras y tarda en detectar la temperatura el sensor.. es posible esto o me chamuyo? ayudaaaa, gracias muchachos!!

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Re: se acelera demasiado en frio

 

Me suena como vos decís, "chamuyo", el sensor esta en la tapa de cilindros.

Fíjate en el mensaje nº 9, esta la imagen.

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Unirse a la conversación

Puede publicar ahora y registrarse más tarde. Si tiene una cuenta, inicie sesión ahora para publicar en su cuenta.
Nota: su publicación requerirá la aprobación del moderador antes de que sea visible.

Invitado
Responde a este tema...

×   Pegar como texto enriquecido.   Pegar como texto sin formato

  Only 75 emoji are allowed.

×   Tu enlace se ha incrustado automáticamente..   Mostrar como un enlace en su lugar

×   Se ha restaurado el contenido anterior.   Limpiar editor

×   No se pueden pegar imágenes directamente. Carga o inserta imágenes desde la URL.

Conéctate para seguir esto  

×
×
  • Crear nuevo...

Información importante

Normas Política de Privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de sus cookies , de lo contrario asumimos que está de acuerdo en continuar.