Saltar al contenido
Conéctate para seguir esto  
danielbaez

no funciona el electroventilador

Publicaciones recomendadas

Buen día a todos, por favor necesito ayuda, tengo un megane I fase II tri 1.6 16v k4m, paso a detallar la falla venia en ruta a 110 km y pego un corte el motor pero siguió sin mas. Pero cuando comienzo a disminuir para retomar una rotonda se paro el auto: Luego de probar arrancarlo lo hace, pero noto que la temperatura subia...aunque hacia mucho frio. Cuando lo guardo en el garage noto que le electro-ventilador no encendia. Por favor auxilio

Editado por danielbaez

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Buen día a todos, por favor necesito ayuda, tengo un megane I fase II tri 1.6 16v k4m, paso a detallar la falla venia en ruta a 110 km y pego un corte el motor pero siguió sin mas. Pero cuando comienzo a disminuir para retomar una rotonda se paro el auto: Luego de probar arrancarlo lo hace, pero noto que la temperatura subia...aunque hacia mucho frio. Cuando lo guardo en el garage noto que le electro-ventilador no encendia. Por favor auxilio

Editado por danielbaez

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Re: no funciona el electroventilador

 

Hector, primero que nada, proba con el a/a si prende el electro ventilador, si funciona, descartas, relee, fusible y electro, quedaría de ver el sensor de temperatura, que no es caro y podes cambiarlo, y deberías verificar si el termostato esta funcionando, si es que no quedo trabado y cerrado.

  • Me Gusta 3

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Re: no funciona el electroventilador

 

Hola WALTER, gracias por tu pronta respuesta, hice lo que dijiste puse auto en marcha y accione el aire acondicionado, el electro ventilador no encendio, ahora voy a verificar los fusibles

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Re: no funciona el electroventilador

 

SOLUCIONADO. Seguí los pasos de Walter primero verifique el fusible, luego relee..lo saque y con un cable hice puente y el electro ventilador comenzo a funcionar....ahí estaba la falla, lo reemplace y listo. Otra vez la maquina lista.

Muchas gracias

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Re: no funciona el electroventilador

 

Hector, primero que nada, proba con el a/a si prende el electro ventilador, si funciona, descartas, relee, fusible y electro, quedaría de ver el sensor de temperatura, que no es caro y podes cambiarlo, y deberías verificar si el termostato esta funcionando, si es que no quedo trabado y cerrado.

 

 

buenas tardes!!! , perdon por la intromision, cito la respuesta de walter, ya que tiene que ver con un problema al respecto, mi electrov. funciona con el a/a pero no arranca solo, acabo de comprar un sensor, codigo 82 00 561 449, segun dice, es original, me costo $180, la pregunta es... en caso de que lo cambie, tendria que ver algo mas al respecto si el mismo no funcionara? (dentro de mis posibilidades, ya que no soy mecanico) mando un saludo, y gracias!

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Re: no funciona el electroventilador

 

hola, me sumo al problema de Diego, solo que ya cambie el sensor y sigo con lo mismo, lo sigo usando porque con este frio, no llega a calentar mucho a menos que este mucho parado.

  • Me Gusta 1

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Re: no funciona el electroventilador

 

buenas tardes!!! , perdon por la intromision, cito la respuesta de walter, ya que tiene que ver con un problema al respecto, mi electrov. funciona con el a/a pero no arranca solo, acabo de comprar un sensor, codigo 82 00 561 449, segun dice, es original, me costo $180, la pregunta es... en caso de que lo cambie, tendria que ver algo mas al respecto si el mismo no funcionara? (dentro de mis posibilidades, ya que no soy mecanico) mando un saludo, y gracias!

 

Diego si el electro funciona con el aire acondicionado, y si lo hace en la 1º velocidad, la teoría dice que el problema esta en el sensor.

 

hola, me sumo al problema de Diego, solo que ya cambie el sensor y sigo con lo mismo, lo sigo usando porque con este frio, no llega a calentar mucho a menos que este mucho parado.

 

Fernando, con el aire acond funciona el electro y en la 1º velocidad.

  • Me Gusta 1

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Re: no funciona el electroventilador

 

con el aire funciona, no si es la primera velocidad, pero a veces lo uso para bajar la temperatura, estaba acostumbrado a que cuando subia raya 1 media de donde habre el termostato arranque el electro y me lo baje a la temperatura de apertura del termostato, o casi, ahora se va a dos rayas por encima de la apertura del termostato y tengo que prender el aire, no hay otra, no enciende solo.

  • Me Gusta 1

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Re: no funciona el electroventilador

 

El bulbo, lo cambiaste ?

  • Me Gusta 1

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Re: no funciona el electroventilador

 

gracias, Walter, voy a seguir el hilo, cambio el sensor, luego vemos... un saludo!

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Re: no funciona el electroventilador

 

perdona, pero a que bulbo te referis, donde esta en el dti

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Re: no funciona el electroventilador

 

Segun el modelo, en esta imagen, a la izq del tornillo de bronce, esta el alojamiento del bulbo-sensor.

portatermostatomeganescenickangoof3rf9qf-1.jpg

  • Me Gusta 2

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Re: no funciona el electroventilador

 

si es uno negro con 4 terminales, es el que cambio el mecanico, crei que te referias a otro.

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Unirse a la conversación

Puede publicar ahora y registrarse más tarde. Si tiene una cuenta, inicie sesión ahora para publicar en su cuenta.
Nota: su publicación requerirá la aprobación del moderador antes de que sea visible.

Invitado
Responde a este tema...

×   Pegar como texto enriquecido.   Pegar como texto sin formato

  Only 75 emoji are allowed.

×   Tu enlace se ha incrustado automáticamente..   Mostrar como un enlace en su lugar

×   Se ha restaurado el contenido anterior.   Limpiar editor

×   No se pueden pegar imágenes directamente. Carga o inserta imágenes desde la URL.

Conéctate para seguir esto  

×
×
  • Crear nuevo...

Información importante

Normas Política de Privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de sus cookies , de lo contrario asumimos que está de acuerdo en continuar.