Saltar al contenido
Conéctate para seguir esto  
Ruben

no arranca

Publicaciones recomendadas

hola muchachos soy nuevo en el club y no se bien como entrar todavia tengo un megane 2008 1.6 con un problemita y es que por momentos se empaca y no quiere arrancar lo scanearon y salto la falla en el sensor que va arriba del cubre volante de embreague lo cambie anduvo un mes sin problemas pero empezo a joder de nuevo tiene que haber algo ante de eso que lo pone en corto o produce la falla ya que cada vez que arranca despues por un tiempito arranca bien , y lo peor es que no encuentro mecanico que le detecte la falla si alguno paso por lo mismo o sabe algo para decirme, muy agradecido :help:

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

hola muchachos soy nuevo en el club y no se bien como entrar todavia tengo un megane 2008 1.6 con un problemita y es que por momentos se empaca y no quiere arrancar lo scanearon y salto la falla en el sensor que va arriba del cubre volante de embreague lo cambie anduvo un mes sin problemas pero empezo a joder de nuevo tiene que haber algo ante de eso que lo pone en corto o produce la falla ya que cada vez que arranca despues por un tiempito arranca bien , y lo peor es que no encuentro mecanico que le detecte la falla si alguno paso por lo mismo o sabe algo para decirme, muy agradecido :help:

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

hola muchachos soy nuevo en el club y no se bien como entrar todavia tengo un megane 2008 1.6 con un problemita y es que por momentos se empaca y no quiere arrancar lo scanearon y salto la falla en el sensor que va arriba del cubre volante de embreague lo cambie anduvo un mes sin problemas pero empezo a joder de nuevo tiene que haber algo ante de eso que lo pone en corto o produce la falla ya que cada vez que arranca despues por un tiempito arranca bien , y lo peor es que no encuentro mecanico que le detecte la falla si alguno paso por lo mismo o sabe algo para decirme, muy agradecido :help:

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Re: no arranca

 

Hola! lo mejor que te puedo aconsejar, por lo visto tu auto es 2008 y esta en garantia, lleva al Servicio Mecanico official de renault, q ellos te cubren la garantia y tienen q solucionar sin costo

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Re: no arranca

 

Hola! lo mejor que te puedo aconsejar, por lo visto tu auto es 2008 y esta en garantia, lleva al Servicio Mecanico official de renault, q ellos te cubren la garantia y tienen q solucionar sin costo

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Re: no arranca

 

Hola! lo mejor que te puedo aconsejar, por lo visto tu auto es 2008 y esta en garantia, lleva al Servicio Mecanico official de renault, q ellos te cubren la garantia y tienen q solucionar sin costo

 

Diero con lo que dice Mark, llevalo a el consecionario Renault y que ellos se limen el marote sabiendo que es. Trata de no llevarlo a algun mec por las dudas que te caguen la garantia.

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Re: no arranca

 

Hola! lo mejor que te puedo aconsejar, por lo visto tu auto es 2008 y esta en garantia, lleva al Servicio Mecanico official de renault, q ellos te cubren la garantia y tienen q solucionar sin costo

 

Diero con lo que dice Mark, llevalo a el consecionario Renault y que ellos se limen el marote sabiendo que es. Trata de no llevarlo a algun mec por las dudas que te caguen la garantia.

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Re: no arranca

 

A mi me paso algo parecido, pero tengo la suerte de que mi cuñado en un concesionario oficial, lo cual hizo mas fácil resolver mi problema.

Efectivamente debe ser un problema con el sensor ( por lo que cuentas).

El problema es que se ensucia y no le deja saber a la computadora el momento justo para dar chispa en el encendido ( así me lo explico el que sabe un montón.. ahora esta trabajando para toyota en la agencia oficial de la marca) y uno le intenta dar marcha y no arranca, pasa un buen rato y arranca como si nada, o si lo empujas arranca.. da mucha bronca!!!.

La solución: es sacarlo, cosa que es una pavada ( no recuerdo si son uno o dos tornillos) y limpiarlo con mucho cuidado ( eso que te dicen que lo cambian es.. mentira dicho por el), pero si esta en garantía que te lo vean ellos.Yo lo he hecho con su guia una vez hace mas de un año y nunca mas me fallo.

espero te sirva

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Re: no arranca

 

A mi me paso algo parecido, pero tengo la suerte de que mi cuñado en un concesionario oficial, lo cual hizo mas fácil resolver mi problema.

Efectivamente debe ser un problema con el sensor ( por lo que cuentas).

El problema es que se ensucia y no le deja saber a la computadora el momento justo para dar chispa en el encendido ( así me lo explico el que sabe un montón.. ahora esta trabajando para toyota en la agencia oficial de la marca) y uno le intenta dar marcha y no arranca, pasa un buen rato y arranca como si nada, o si lo empujas arranca.. da mucha bronca!!!.

La solución: es sacarlo, cosa que es una pavada ( no recuerdo si son uno o dos tornillos) y limpiarlo con mucho cuidado ( eso que te dicen que lo cambian es.. mentira dicho por el), pero si esta en garantía que te lo vean ellos.Yo lo he hecho con su guia una vez hace mas de un año y nunca mas me fallo.

espero te sirva

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Re: no arranca

 

gracias por las respuestas muchachos, el tema es que perdi la garantia porque le puse gnc porque el auto lo uso para laburar le estoy haciendo de 5000 a 7000 KM por mes igual hoy fui a un consecionario oficial y compre el captor de punto muerto asi se llama y vamos a ver que pasa con el tiempo espero que sea eso desde ya muchas gracias :bien:

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Re: no arranca

 

gracias por las respuestas muchachos, el tema es que perdi la garantia porque le puse gnc porque el auto lo uso para laburar le estoy haciendo de 5000 a 7000 KM por mes igual hoy fui a un consecionario oficial y compre el captor de punto muerto asi se llama y vamos a ver que pasa con el tiempo espero que sea eso desde ya muchas gracias :bien:

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Unirse a la conversación

Puede publicar ahora y registrarse más tarde. Si tiene una cuenta, inicie sesión ahora para publicar en su cuenta.
Nota: su publicación requerirá la aprobación del moderador antes de que sea visible.

Invitado
Responde a este tema...

×   Pegar como texto enriquecido.   Pegar como texto sin formato

  Only 75 emoji are allowed.

×   Tu enlace se ha incrustado automáticamente..   Mostrar como un enlace en su lugar

×   Se ha restaurado el contenido anterior.   Limpiar editor

×   No se pueden pegar imágenes directamente. Carga o inserta imágenes desde la URL.

Conéctate para seguir esto  

×
×
  • Crear nuevo...

Información importante

Normas Política de Privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de sus cookies , de lo contrario asumimos que está de acuerdo en continuar.