Saltar al contenido

Falla, Regula bajo y olor por escape


gerardot2
 Share

Publicaciones recomendadas

Buen dia gente, les comento un problema que me tiene loco hace un mas aproximadamente. una noche sali y tenia poca nafta y dije 'na, tengo un poco , cargo despues', el tema es que despues de dos horas, vuelvo a arrancar, y al hacer un par de cuadras noto que el auto regulaba mal, en regimen 750 o un poco menos por momentos pero como que pateaba y se sentian los tirones (Aclaro que ese mismo dia le hice cambiar un semieje y la bieleta/pata de caja, y cuando lo saque del taller andaba fenómeno) y hasta por el escape se sentia un olor como a nafta. Hasta el dia de la fecha estaba convencido de que era nafta mala o se me ensuciaron los inyectores y por eso una mala combustión y regulaba feo y el olor. Desde ese dia hasta hoy ya hice: Limpie inyectores con limpiainyectores bardahl, cambie las 4 bujias, cambie filtro de nafta, limpie el PaP (un mes antes de que empiece el problema) y hasta le di un poco de rosca en la ruta para que queme todo lo que tenga que quemar!. Cosas que todavia no hice: Controlar resistencia de cables de bujias, limpiar PaP de nuevo, controlar cuerpo de mariposa y sensor de temperatura. Espero que sepan darme una manito, se los voy a agradecer mucho. Ah, y busque en el foro y no encontre exactamente problemas con estos sintomas. Un fuerte abrazo!

Link to comment
Compartir en otros sitios

Buen dia gente, les comento un problema que me tiene loco hace un mas aproximadamente. una noche sali y tenia poca nafta y dije 'na, tengo un poco , cargo despues', el tema es que despues de dos horas, vuelvo a arrancar, y al hacer un par de cuadras noto que el auto regulaba mal, en regimen 750 o un poco menos por momentos pero como que pateaba y se sentian los tirones (Aclaro que ese mismo dia le hice cambiar un semieje y la bieleta/pata de caja, y cuando lo saque del taller andaba fenómeno) y hasta por el escape se sentia un olor como a nafta. Hasta el dia de la fecha estaba convencido de que era nafta mala o se me ensuciaron los inyectores y por eso una mala combustión y regulaba feo y el olor. Desde ese dia hasta hoy ya hice: Limpie inyectores con limpiainyectores bardahl, cambie las 4 bujias, cambie filtro de nafta, limpie el PaP (un mes antes de que empiece el problema) y hasta le di un poco de rosca en la ruta para que queme todo lo que tenga que quemar!. Cosas que todavia no hice: Controlar resistencia de cables de bujias, limpiar PaP de nuevo, controlar cuerpo de mariposa y sensor de temperatura. Espero que sepan darme una manito, se los voy a agradecer mucho. Ah, y busque en el foro y no encontre exactamente problemas con estos sintomas. Un fuerte abrazo!

Link to comment
Compartir en otros sitios

Re: Falla, Regula bajo y olor por escape

 

El sensor Map, que mide el vació en el múltiple de admisión para hacer el calculo de combustible a inyectar, puede estar enviando una señal erronea, y el sensor de temperatura, es otro que puede producir riqueza en la mezcla. Creo que lo ideal, es hacer controlar con un escaner, para no cambiar piezas, por las dudas.

  • Me Gusta 2
Link to comment
Compartir en otros sitios

Re: Falla, Regula bajo y olor por escape

 

Las bujias ya las cambie a las 4, hace 5 dias, estaban gastando bien dentro de todo pero las cambie igual charly, y las bobinas como dije antes no las probe tdv.

Probe desconectando el map y el motor se apaga, osea funciona pero como dice walter capaz esta tirando señal erronea. lo voy a hacer controlar lo antes posible. Les cuento que en alta el auto funciona bien, en baja regula mal y con contra explosionas bajando o por debajo de las 2000 vueltas. Pregunto: Hay alguna forma de testear el sensor de temperatura? Gracias!

Link to comment
Compartir en otros sitios

Re: Falla, Regula bajo y olor por escape

 

En el caso de Gerardo, me suena mas a exceso de combustible, sensor de temperatura o parecido, es complicado sin poner el escaner, señalar algún elemento que falle.

Link to comment
Compartir en otros sitios

Re: Falla, Regula bajo y olor por escape

 

Yo pase meses con una falla parecida! lo recuerdas Walter?, cambie la pila 2 veces, seguía el problema, filtros, bobinas, revise inyectores y estaban perfectos, hasta q nos dimos cuenta que el regulador de presión estaba mandando mas presión de la q debía casi 70 lbs (casi 5 bares) para después empeorar y mandar presión inconstante que brincaba de 40 a 70 lbs, toda la gracia me daño las gomas de las válvulas por tanta gasolina q estaba entrando, así que tuve q cambiar tanto las gomas como el aforador de la bomba completo pq no logre conseguir el regulador solo aunque se que lo venden...

 

Gerardo te recomiendo que revises la presión de la bomba antes q sea tarde y descartes q sea allí donde esté fallando... si la pila es de mucha presión hasta los fusibles se los puede tirar

Link to comment
Compartir en otros sitios

Re: Falla, Regula bajo y olor por escape

 

Muchisimas Gracias por la info muchachos! sera que hay algún tuto para hacerlo, sepan disculparme que soy extremadamente nuevo en mecanica y mas aun en la de este auto. Que es la 'pila' Arthax? La bomba esta ubicada debajo de la butaca trasera no? Abrazo.

Link to comment
Compartir en otros sitios

Re: Falla, Regula bajo y olor por escape

 

La pila es la pieza eléctrica de la bomba que es la que comunmente se daña es la que envía la gasolina del tanque al motor. Está ubicada dentro de la bomba debajo del asiento trasero derecho

Link to comment
Compartir en otros sitios

  • 2 semanas más tarde...

Re: Falla, Regula bajo y olor por escape

 

Buen dia gente! les cuento que salto el problema del auto. fui a que lo conecten y el mecanico antes de hacerlo (me cobraba $200 solo por conectarlo) dice ´mmm ya se lo que es' y agarra una botella con agua y con el motor en marcha le tira agua al cuerpo de mariposa y se escuchaba como chupaba el agua. Esto no le hizo mal al motor por suerte (evidentemente sabia loq hacia) y me dice: 'Para dejarlo bien bien te va a salir $600 porque hay q desarmar todo y bla bla..' asi que les queria hacer la siguiente conuslta.

 

Vi en los tutoriales como cambiar los o'rings del cuerpo de mariposa del k4m pero primero me gustaria saber que opinan uds si puede llegar a ser un oring reseco o que se halla fisurado algo (Espero q no!) y de ser asi me animo a cambar los orings pero necesito saber que medidas de llave necestaria para todo el priceso porq lo unico torx q tengo es un juego de destornilladores y no los 'hembra' que lei por ahi q se necesitaban. Espero sus respuetas gracias!

Link to comment
Compartir en otros sitios

Re: Falla, Regula bajo y olor por escape

 

En teoría, cuando los orines están mal, el motor se acelera, pero puede pasar que el vació, que falta en el múltiple, haga que el sensor Map no entregue la señal correspondiente.

Y en el tutorial tenes el detalle de las herramientas que necesitas, y en el mismo tema, esta como cambiar los sellos del múltiple tomate un rato y leelo completo.

Link to comment
Compartir en otros sitios

  • 2 semanas más tarde...

Re: Falla, Regula bajo y olor por escape

 

Buenas! walter te cuento que limpie el cuerpo de mariposa y cambie los o'rings y es como que el auto falla mas que antes :/. Cuando hice eso decidi controlar las bujias (de 1 mes las 4) y note que estaban bastante negras, no el electrodo pero el resto si, como carbonizado, pero gastando parejo. Será que está pasado de nafta y ahora que tiene, por decirlo de alguna manera, menos aire falla mas?. Todavia no controle la presion de nafta porq no tengo el dispositivo para controlarlo, no lo fabrique tampoco todavia. Segui leyendo en otros posts y se me ocurre que los sensores tmb pueden estar jodiendo, el de temp de aire, agua, (presion de nafta si hay? no se cual es). Ayer probe con el auto en marcha desconectar el PAP y cuando lo desconecte, deje unos 15 seg asi y no cambio en nada, pero cuando lo volvi a conectar se achancho mas el auto por unos 5 segundos y se volvio a la falla 'normal' . Espero tu respuesta. Muchas Gracias!!

Link to comment
Compartir en otros sitios

Re: Falla, Regula bajo y olor por escape

 

El sensor de temperatura, suele ser el mas proclive de deterioro y generar mas riqueza a la mezcla. (aparte de tener fácil acceso y no ser caro)

Link to comment
Compartir en otros sitios

Unirse a la conversación

Puede publicar ahora y registrarse más tarde. Si tiene una cuenta, inicie sesión ahora para publicar en su cuenta.
Nota: su publicación requerirá la aprobación del moderador antes de que sea visible.

Invitado
Responde a este tema...

×   Pegar como texto enriquecido.   Pegar como texto sin formato

  Only 75 emoji are allowed.

×   Tu enlace se ha incrustado automáticamente..   Mostrar como un enlace en su lugar

×   Se ha restaurado el contenido anterior.   Limpiar editor

×   No se pueden pegar imágenes directamente. Carga o inserta imágenes desde la URL.

 Share

×
×
  • Crear nuevo...

Información importante

Normas Política de Privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de sus cookies , de lo contrario asumimos que está de acuerdo en continuar.