Saltar al contenido

no me funciona luz de marcha atrás!!!!


maritodado
 Share

Publicaciones recomendadas

Hola a todos, les comento que mi mega, al poner la marcha atrás, la misma no enciende, y marca en el tablero el testigo del antiniebla trasero, si habro el baul, nada, no enciende, pero si habro alguna puerta, si enciende la luz, pero si cerras la tapa, se vuelve a apagar, y si giro la perilla para encender el antiniebla, el mismo enciende. atrás ,pero tenues las dos luces (marcha atrás y antiniebla) he revisado el bulbo, haciéndole un puente, el mismo funciona bien, pero me hace el mismo trabajo, probé las masas, saque el enchufe de la llave de luces....y nada, alguien se le ocurre algo????? se me quemaron los libros ja

Link to comment
Compartir en otros sitios

Hola a todos, les comento que mi mega, al poner la marcha atrás, la misma no enciende, y marca en el tablero el testigo del antiniebla trasero, si habro el baul, nada, no enciende, pero si habro alguna puerta, si enciende la luz, pero si cerras la tapa, se vuelve a apagar, y si giro la perilla para encender el antiniebla, el mismo enciende. atrás ,pero tenues las dos luces (marcha atrás y antiniebla) he revisado el bulbo, haciéndole un puente, el mismo funciona bien, pero me hace el mismo trabajo, probé las masas, saque el enchufe de la llave de luces....y nada, alguien se le ocurre algo????? se me quemaron los libros ja

Link to comment
Compartir en otros sitios

Re: no me funciona luz de marcha atrás!!!!

 

Mario, proba agregando, a modo de prueba, con un cable, desde una parte confiable de metal de la carrocería, darle masa a los faros traseros.

Link to comment
Compartir en otros sitios

Re: no me funciona luz de marcha atrás!!!!

 

Hola Mario, yo tenía un problema muy parecido, las luces traseras estaban muy locas. Siguiendo los consejos que me dieron en el foro, procedí a limpiar bien todos los contactos de las luces traseras, los culotes de las lamparitas, donde van colocadas las lámparas y se solucionó todo.

Suerte y no te olvides de contarnos como te fué.

Link to comment
Compartir en otros sitios

  • 2 semanas más tarde...

Re: no me funciona luz de marcha atrás!!!!

 

hola de nuevo, fui descartando opciones, desde poner masa nueva, limpiar contactos, puente al bulbo de m atrás, y nada....., este auto tiene un stereo Boss que cuando pones marcha atrás el espejo retrovisor se enciende una pantalla y ves lo que hay atrás a través de una cámara(puesta en la patente) vino asi el auto, capaz en esa coneccion este algo mal no?

Link to comment
Compartir en otros sitios

  • 2 semanas más tarde...

Re: no me funciona luz de marcha atrás!!!!

 

Coloque varias camaras de esa clase.... y solo toma la señal del bulbo...si vos decis que la camara enciende al colocar marche atras;significa que el bulbo esta alimentado y funciona correctamente ..deberias controlar la instalacion que hicieron para colocar esa camara...o la instalacion del auto...pero quedate tranquilo que tanto instalacion y bulbo estan funcionando..a buscar por otro lado..

 

Enviado desde mi MB860 usando Tapatalk

Link to comment
Compartir en otros sitios

Re: no me funciona luz de marcha atrás!!!!

 

Me sumo al comentario de Pablo. Fíjate a que altura de la instalación sacaron la señal para la cámara, puede que hayan cortado el cable que va a las lamparas, (pregunta tonta, revisaste las lamparas).

Link to comment
Compartir en otros sitios

  • 5 meses después...

Re: no me funciona luz de marcha atrás!!!!

 

perdón por la demora, hoy me puse de cabeza con esto, saque la centralita de la alarma(sigue igual) saque estéreo, y revise la instalación, levante donde estan los parlantes traseros, de ahi hay una fiicha, y de ahi me parece que toma señal la camara, desconecte y sigue igual.....desconectando todo sigue igual, :pared:

Link to comment
Compartir en otros sitios

Unirse a la conversación

Puede publicar ahora y registrarse más tarde. Si tiene una cuenta, inicie sesión ahora para publicar en su cuenta.
Nota: su publicación requerirá la aprobación del moderador antes de que sea visible.

Invitado
Responde a este tema...

×   Pegar como texto enriquecido.   Pegar como texto sin formato

  Only 75 emoji are allowed.

×   Tu enlace se ha incrustado automáticamente..   Mostrar como un enlace en su lugar

×   Se ha restaurado el contenido anterior.   Limpiar editor

×   No se pueden pegar imágenes directamente. Carga o inserta imágenes desde la URL.

 Share

×
×
  • Crear nuevo...

Información importante

Normas Política de Privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de sus cookies , de lo contrario asumimos que está de acuerdo en continuar.