Saltar al contenido

no arranca mi megane (AYUDAA)


martin.jmd
 Share

Publicaciones recomendadas

Hola a todoos, espero que me puedan ayudar o dar una idea de los que puede estar fallando en mi megane ( no arranca)..todo empezo cuando cambie un fusible ubicado en el vano motor, precisamente el que se quema cuando hay un corto en las luces de posicion..para sacar ese fusible tuve que sacar la bateria, la computadora y desenchufar algunos cables, hasta ahi tdo iva muy bien..andaban todas las luces todo perfecto, el problema fue cuando quise arrancar el auto, se movia el motor de arranque (hacia taca taca taca) pro el motor en si, no arrancaba..hasta que arranco pero fallando y se aceleraba solo..decidi pararlo y revisar nuevamente lo que habia tocado y descubri que faltaba ajustar un conector de la computadora, santo remedio anduvo lo mas bien..(solo un par de dias), el domingo estaba llegando a casa y el auto se paro asi como si nada..le daba arranque y era como que si no le llegara nafta o algo parecido..entre a tocar tdos los conectores que anteriormente habia tocado y despues de unos veinte minutos maso menos, saque y meti la tarjeta y arranco lo mas bien..pero hoy miercoles me volvio a pasar lo mismo con la diferencia que no volvio a arrancar..hace como que si va a arrancar pero no arranca, de tanto probar cada tanto la bateria se esta agotando (el motor gira mas despacio). pero la bateria desde un principio estaba bien y aun asi, no arrancaba..si a alguno le ha pasado algo parecido o sabe lo que puede estar fallando y puede aportar se lo voy a agradecer..desde ya muchas gracias y espero sus respuestass ancioso!!

Link to comment
Compartir en otros sitios

Hola a todoos, espero que me puedan ayudar o dar una idea de los que puede estar fallando en mi megane ( no arranca)..todo empezo cuando cambie un fusible ubicado en el vano motor, precisamente el que se quema cuando hay un corto en las luces de posicion..para sacar ese fusible tuve que sacar la bateria, la computadora y desenchufar algunos cables, hasta ahi tdo iva muy bien..andaban todas las luces todo perfecto, el problema fue cuando quise arrancar el auto, se movia el motor de arranque (hacia taca taca taca) pro el motor en si, no arrancaba..hasta que arranco pero fallando y se aceleraba solo..decidi pararlo y revisar nuevamente lo que habia tocado y descubri que faltaba ajustar un conector de la computadora, santo remedio anduvo lo mas bien..(solo un par de dias), el domingo estaba llegando a casa y el auto se paro asi como si nada..le daba arranque y era como que si no le llegara nafta o algo parecido..entre a tocar tdos los conectores que anteriormente habia tocado y despues de unos veinte minutos maso menos, saque y meti la tarjeta y arranco lo mas bien..pero hoy miercoles me volvio a pasar lo mismo con la diferencia que no volvio a arrancar..hace como que si va a arrancar pero no arranca, de tanto probar cada tanto la bateria se esta agotando (el motor gira mas despacio). pero la bateria desde un principio estaba bien y aun asi, no arrancaba..si a alguno le ha pasado algo parecido o sabe lo que puede estar fallando y puede aportar se lo voy a agradecer..desde ya muchas gracias y espero sus respuestass ancioso!!

Link to comment
Compartir en otros sitios

Re: no arranca mi megane (AYUDAA)

 

bueno no fue muy complicado arreglarlo, era la bomba de nafta..no le llegaba bien la alimentacion por un falso contacto de uno de los pines de la ficha. solucione eso y hasta ahora arranca de maravilla.

Link to comment
Compartir en otros sitios

  • 3 semanas más tarde...

Re: no arranca mi megane (AYUDAA)

 

a mi paso algo similar , pero rompi ya que estaba quemado la ficha que viene en la tapa del conjunto de la bomba de nafta, vendra esa parte sola osea la tapa del conjunto, para no tener que comprar todo junto ya funciona correctamente, saben de algun lugar en especial.

Link to comment
Compartir en otros sitios

Re: no arranca mi megane (AYUDAA)

 

a mi paso algo similar , pero rompi ya que estaba quemado la ficha que viene en la tapa del conjunto de la bomba de nafta, vendra esa parte sola osea la tapa del conjunto, para no tener que comprar todo junto ya funciona correctamente, saben de algun lugar en especial.

 

Lamentablemente no es una tapa sola, también es el soporte de la bomba y el emisor del nivel de combustible, podrías probar en alguna venta de repuestos usados.

Link to comment
Compartir en otros sitios

Re: no arranca mi megane (AYUDAA)

 

gracias Walter, me voy a poner en campaña a ver que puedo conseguir, no quiero dejarlo con la ficha descubierta x mas que la tape con bastante cinta aisladora, inclusive si llega a ver otro corto y con las mangueristas de nafta tan cerca me da inseguridad.

Link to comment
Compartir en otros sitios

Re: no arranca mi megane (AYUDAA)

 

gracias Walter, me voy a poner en campaña a ver que puedo conseguir, no quiero dejarlo con la ficha descubierta x mas que la tape con bastante cinta aisladora, inclusive si llega a ver otro corto y con las mangueristas de nafta tan cerca me da inseguridad.

Hay cinta aisladora que se autovulcaniza al contacto con ella misma y no tenes problema nunca mas.

Link to comment
Compartir en otros sitios

Unirse a la conversación

Puede publicar ahora y registrarse más tarde. Si tiene una cuenta, inicie sesión ahora para publicar en su cuenta.
Nota: su publicación requerirá la aprobación del moderador antes de que sea visible.

Invitado
Responde a este tema...

×   Pegar como texto enriquecido.   Pegar como texto sin formato

  Only 75 emoji are allowed.

×   Tu enlace se ha incrustado automáticamente..   Mostrar como un enlace en su lugar

×   Se ha restaurado el contenido anterior.   Limpiar editor

×   No se pueden pegar imágenes directamente. Carga o inserta imágenes desde la URL.

 Share

×
×
  • Crear nuevo...

Información importante

Normas Política de Privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de sus cookies , de lo contrario asumimos que está de acuerdo en continuar.