Saltar al contenido

problema con el velocimetro


 Share

Publicaciones recomendadas

Hola buenos dias compre hace una semana un megane rn bic 1.6 y me di cuenta que el velocimetro aveces anda aveces no que podra ser que para funciona mediante una tripa como en otros coches? la verdad nose bueno agradecere su ayuda

Link to comment
Compartir en otros sitios

Hola buenos dias compre hace una semana un megane rn bic 1.6 y me di cuenta que el velocimetro aveces anda aveces no que podra ser que para funciona mediante una tripa como en otros coches? la verdad nose bueno agradecere su ayuda

Link to comment
Compartir en otros sitios

Re: problema con el velocimetro

 

Gabriel, me parece que el velocimetro funciona con un sensor, que suele llenarse de aceite, usa el buscador del foro, creo que hay un tutorial de como limpiarlo.

 

Saludos

Link to comment
Compartir en otros sitios

Re: problema con el velocimetro

 

Aparte del buen consejo q te da Charly, fijate también en Tutoriales, ya q hay uno muy bueno q indica como probar si anda bien el instrumental.

Salu2.

Link to comment
Compartir en otros sitios

Re: problema con el velocimetro

 

gabysonifacu: estos autos son un pocos mas sofisticados...no tienen tripa que trasladan las vueltas del motor al velocímetro...en cambio tiene un sensor (se llama captor de velocidad) que se encuentra en la parte superior y posterior de la caja de velocidades...es un sensor que consta de dos partes: una mecánica que gira y que se conecta con otra parte digital que transforma las vueltas que dan los distintos componentes de la caja y lo transforma en una señal eléctrica que lo dirije hacia el velocímetro...cuando lo encuentres (están debajo de todas las mangueras de la calefacción sobre el cuerpo de la caja) tenés que sacarlo (está metido a presión y se saca levantándolo) verás que ese captor está conectado a través de una ficha que tiene una goma corrugada que impide que se moje los contactos...cuando los desenchufes y lo desvincules del captor podrás secar los contactos y si están sulfatados podrás limpiarlo...ten cuidado con una goma que hay entre el enchufe y el captor...fijate que esté integra y si no la tiene consíguela (es lo que te asegura que no mojen los contactos) una vez realizado la limpieza vuelve a enchufar la ficha (no hay forma de errarle...son tres contactos que deben coincidir con los de la ficha) lo colocas en el cuerpo de la caja y lo pruebas...si no funciona estamos en problemas...tendrás que conseguir uno nuevo (original es bastante carito) o conseguir uno usado en algun desarmadero (lleva la muestra en ambos casos porque hay basicamente dos modelos de captores)...espero que te sirva y te deseo suerte...un abrazo!!!!

Editado por pablodonto
Link to comment
Compartir en otros sitios

Unirse a la conversación

Puede publicar ahora y registrarse más tarde. Si tiene una cuenta, inicie sesión ahora para publicar en su cuenta.
Nota: su publicación requerirá la aprobación del moderador antes de que sea visible.

Invitado
Responde a este tema...

×   Pegar como texto enriquecido.   Pegar como texto sin formato

  Only 75 emoji are allowed.

×   Tu enlace se ha incrustado automáticamente..   Mostrar como un enlace en su lugar

×   Se ha restaurado el contenido anterior.   Limpiar editor

×   No se pueden pegar imágenes directamente. Carga o inserta imágenes desde la URL.

 Share

×
×
  • Crear nuevo...

Información importante

Normas Política de Privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de sus cookies , de lo contrario asumimos que está de acuerdo en continuar.