Saltar al contenido

Dejo de funcionar el tablero de instrumentos de mi mega


maritodado

Publicaciones recomendadas

Hola a todos, le comento que el tablero de instrumentos de mi megane, de repente deja de funcionar por completo(Km apagados, agujas muertas,etc), le saco contacto, le doy arranque de nuevo, y funciona a la perfección, lo hice escanear, y no sale ninguna falla, que podrá ser????? me tengo que preocupar, y llevarlo urgente al electricista???

Enlace para comentar
Compartir en otros sitios

Hola a todos, le comento que el tablero de instrumentos de mi megane, de repente deja de funcionar por completo(Km apagados, agujas muertas,etc), le saco contacto, le doy arranque de nuevo, y funciona a la perfección, lo hice escanear, y no sale ninguna falla, que podrá ser????? me tengo que preocupar, y llevarlo urgente al electricista???

Enlace para comentar
Compartir en otros sitios

Re: Dejo de funcionar el tablero de instrumentos de mi mega

 

A mi hace unos dias me paso algo igual. Pero no lo tube que sacar. Apague el auto. Y despues al ratito le doy arranque y andubo todo como si nada. Misterios de la vida

 

Enviado desde mi GT-I9300 usando Tapatalk 2

Enlace para comentar
Compartir en otros sitios

Re: Dejo de funcionar el tablero de instrumentos de mi mega

 

Hola a todos, le comento que el tablero de instrumentos de mi megane, de repente deja de funcionar por completo(Km apagados, agujas muertas,etc), le saco contacto, le doy arranque de nuevo, y funciona a la perfección, lo hice escanear, y no sale ninguna falla, que podrá ser????? me tengo que preocupar, y llevarlo urgente al electricista???

 

 

A mi me pasó una vez, le di arranque y estaba apagado el tablero y no andaba nada. Lo apagué y lo prendí de nuevo, y nunca mas pasó. Me dijeron que puede ser una protección del tablero ante una variación dle voltaje, o algo parecido, pero no es falla.

 

Si no te pasa mas, era eso.

 

 

Saludos!!

Enlace para comentar
Compartir en otros sitios

  • 4 semanas más tarde...

Re: Dejo de funcionar el tablero de instrumentos de mi mega

 

Uh, mirá vos, andaba buscando en todos los topics de electricidad si alguien había reportado este problema, y he aquí que encuentro uno!! Me pasó exactamente lo mismo ayer, y de hecho hice varias preguntas al foro. Cosa e' mandinga??? En Renault Minuto jamás oyeron de algo así.

Yo lo apagué, lo volví a prender, y hasta ahora todo normal!!! Este tipo de problemas sin causa razonable, son los más embolantes de todos!!!

Saludos!

Enlace para comentar
Compartir en otros sitios

  • 2 semanas más tarde...

Re: Dejo de funcionar el tablero de instrumentos de mi mega

 

Buenas tardes, me paso lo mismo, venia circulando se apago todo, paré motor y luego todo anda, quien sepa algo nos ayuda a todos.

Enlace para comentar
Compartir en otros sitios

Re: Dejo de funcionar el tablero de instrumentos de mi mega

 

Estimados a mí me pasó una sóla vez haceun par de meses, apagué el motor saqué la llave, volví a arrancar y nunca más...una sóla vez en 13 años...(lo tengo de 0km.), lo tomo como una locura del auto.....quizás era en pleno invierno y con humedad..?...vaya a saber......

 

Saludos

 

Fer.

Enlace para comentar
Compartir en otros sitios

Re: Dejo de funcionar el tablero de instrumentos de mi mega

 

Hola, te cuento mi experiencia con una bmw x3, se quedo sin batería, cuando la hicimos andar el tablero no funcionaba, le sacamos el fusible del tablero y lo volvimos a colocar y volvió todo a la normalidad y nunca mas jodió, si te pasa de nuevo probalo.

Saludos

Enlace para comentar
Compartir en otros sitios

  • 2 meses después...

Re: Dejo de funcionar el tablero de instrumentos de mi mega

 

a mi me paso hoy,no encendia el tablero y las luces de la plancha y la radie estaban tenues,la maneje hasta casa la a pague le volvi a dar arranque y andaba todo ok,son las maravillas de la electronica francesa,no veo la hora de volver a tener toyota.

Enlace para comentar
Compartir en otros sitios

Unirse a la conversación

Puede publicar ahora y registrarse más tarde. Si tiene una cuenta, inicie sesión ahora para publicar en su cuenta.
Nota: su publicación requerirá la aprobación del moderador antes de que sea visible.

Invitado
Responde a este tema...

×   Pegar como texto enriquecido.   Pegar como texto sin formato

  Only 75 emoji are allowed.

×   Tu enlace se ha incrustado automáticamente..   Mostrar como un enlace en su lugar

×   Se ha restaurado el contenido anterior.   Limpiar editor

×   No se pueden pegar imágenes directamente. Carga o inserta imágenes desde la URL.

×
×
  • Crear nuevo...

Información importante

Normas Política de Privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de sus cookies , de lo contrario asumimos que está de acuerdo en continuar.