Saltar al contenido

Indicador de falla eléctrica y airbag tras choque


Winchy

Publicaciones recomendadas

Hola chicos

 

Les comento un problema que estoy teniendo con mi megane a ver si alguien pudiera ayudarme:

 

Hace un tiempo me choqué frontalmente y en dicho accidente se accionaron los airbags y tuve el megane parado por unos meses mientras lo arreglaba (con la batería desconectada)

Pero ahora ya lo arreglé (quedó como nuevo otra vez!) no le compré los airbags aún así que se me enciende el testigo de airbag, al cual no le di importancia, pero tras unos minutos de andarlo se enciende el indicador de falla eléctrica y en ruta no acelera más de 120km/h

 

Ya limpié el caudalímetro con un pincel y el sensor del volante (con spray W40) y sigue haciendo esa falla.

 

Alguien sabe qué podría estar fallando?

 

Walter dame la posta! :risa:

 

 

Hace tiempo me pasó lo mismo con otro megane al reconectar la batería (pongo el borne negativo, espero cinco minutos, luego el positivo, 5 minutos de nuevo y luego intentar arrancar) y también encendía dicho testigo. Cuando lo llevé al serviceme cobraron $1500 :oh: y me dijeron que se había quemado un sensor de la bomba. Ésta será la misma falla???

 

Saludos.

Enlace para comentar
Compartir en otros sitios

Hola chicos

 

Les comento un problema que estoy teniendo con mi megane a ver si alguien pudiera ayudarme:

 

Hace un tiempo me choqué frontalmente y en dicho accidente se accionaron los airbags y tuve el megane parado por unos meses mientras lo arreglaba (con la batería desconectada)

Pero ahora ya lo arreglé (quedó como nuevo otra vez!) no le compré los airbags aún así que se me enciende el testigo de airbag, al cual no le di importancia, pero tras unos minutos de andarlo se enciende el indicador de falla eléctrica y en ruta no acelera más de 120km/h

 

Ya limpié el caudalímetro con un pincel y el sensor del volante (con spray W40) y sigue haciendo esa falla.

 

Alguien sabe qué podría estar fallando?

 

Walter dame la posta! :risa:

 

 

Hace tiempo me pasó lo mismo con otro megane al reconectar la batería (pongo el borne negativo, espero cinco minutos, luego el positivo, 5 minutos de nuevo y luego intentar arrancar) y también encendía dicho testigo. Cuando lo llevé al serviceme cobraron $1500 :oh: y me dijeron que se había quemado un sensor de la bomba. Ésta será la misma falla???

 

Saludos.

Enlace para comentar
Compartir en otros sitios

Re: Indicador de falla eléctrica y airbag tras choque

 

Puede ser el inyector inteligente, consulta este manual, y de paso bájalo, es muy útil, Manual Inyección Diesel - Manuales - Club Megane Argentina ​pag. 32 a la 36.

  • Me Gusta 1
Enlace para comentar
Compartir en otros sitios

Re: Indicador de falla eléctrica y airbag tras choque

 

Buenas tardes Walter, gracias ahi tengo con que entretenerme, te ire comentando mas adelante como anda la cosa. gracias.......la verdad sos grande pà.

Enlace para comentar
Compartir en otros sitios

Unirse a la conversación

Puede publicar ahora y registrarse más tarde. Si tiene una cuenta, inicie sesión ahora para publicar en su cuenta.
Nota: su publicación requerirá la aprobación del moderador antes de que sea visible.

Invitado
Responde a este tema...

×   Pegar como texto enriquecido.   Pegar como texto sin formato

  Only 75 emoji are allowed.

×   Tu enlace se ha incrustado automáticamente..   Mostrar como un enlace en su lugar

×   Se ha restaurado el contenido anterior.   Limpiar editor

×   No se pueden pegar imágenes directamente. Carga o inserta imágenes desde la URL.

×
×
  • Crear nuevo...

Información importante

Normas Política de Privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de sus cookies , de lo contrario asumimos que está de acuerdo en continuar.