Saltar al contenido

No arranco esta mañana.....que paso ???


aled239
 Share

Publicaciones recomendadas

Buenas amigos,

 

Les comento lo que me paso esta mañana y a ver si me pueden ayudar o ver que puedo hacer.

 

Esta mañana no me quiso arrancar la maquina, le di varias vueltas a la llave y no encendió. El burro giraba pero no encendió el motor. Lo que si note mientras lo ponía en contacto, es ver la señal que esta en el tablero que marca falla eléctrica, esa que parece un electrocardiograma, prendida sin parpadear.

Ya hacia varios días que esa falla me aparecía, no siempre, pero cuando estaba el motor en ralenti me parpadeaba y apenas aceleraba un poquito se iba la señal. Otras veces circulando a velocidad normal y había días que no lo hacia.

Se lo llevo el mecánico y la enchufo a la diagnosticadora y le salto que tenia una falla en el anti arranque y que lo estaba produciendo, según el, la alarma del auto (no es la original).

Le decodifico la llave original y ahora anda bien, me dijo que lo use así y que le avise cualquier cosa.

 

Ustedes que opinan que vea o que revise ??? Avioncito, hacer ver alarma ???

 

Sera eso de la alarma lo que estaba jodiendo y se agravo esta mañana al no querer arrancar el motor???

 

Saludos amigos y espero comentarios de alguien que le paso lo mismo o que tenga experiencia en el tema- :bien:

Link to comment
Compartir en otros sitios

Buenas amigos,

 

Les comento lo que me paso esta mañana y a ver si me pueden ayudar o ver que puedo hacer.

 

Esta mañana no me quiso arrancar la maquina, le di varias vueltas a la llave y no encendió. El burro giraba pero no encendió el motor. Lo que si note mientras lo ponía en contacto, es ver la señal que esta en el tablero que marca falla eléctrica, esa que parece un electrocardiograma, prendida sin parpadear.

Ya hacia varios días que esa falla me aparecía, no siempre, pero cuando estaba el motor en ralenti me parpadeaba y apenas aceleraba un poquito se iba la señal. Otras veces circulando a velocidad normal y había días que no lo hacia.

Se lo llevo el mecánico y la enchufo a la diagnosticadora y le salto que tenia una falla en el anti arranque y que lo estaba produciendo, según el, la alarma del auto (no es la original).

Le decodifico la llave original y ahora anda bien, me dijo que lo use así y que le avise cualquier cosa.

 

Ustedes que opinan que vea o que revise ??? Avioncito, hacer ver alarma ???

 

Sera eso de la alarma lo que estaba jodiendo y se agravo esta mañana al no querer arrancar el motor???

 

Saludos amigos y espero comentarios de alguien que le paso lo mismo o que tenga experiencia en el tema- :bien:

Link to comment
Compartir en otros sitios

Unirse a la conversación

Puede publicar ahora y registrarse más tarde. Si tiene una cuenta, inicie sesión ahora para publicar en su cuenta.
Nota: su publicación requerirá la aprobación del moderador antes de que sea visible.

Invitado
Responde a este tema...

×   Pegar como texto enriquecido.   Pegar como texto sin formato

  Only 75 emoji are allowed.

×   Tu enlace se ha incrustado automáticamente..   Mostrar como un enlace en su lugar

×   Se ha restaurado el contenido anterior.   Limpiar editor

×   No se pueden pegar imágenes directamente. Carga o inserta imágenes desde la URL.

 Share

×
×
  • Crear nuevo...

Información importante

Normas Política de Privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de sus cookies , de lo contrario asumimos que está de acuerdo en continuar.