Saltar al contenido

Consulta Problema de Arranque


GeOK1974
 Share

Publicaciones recomendadas

Buenos Dias:

 

Tengo un Megane II 2006 Sedan expression motor 1.6 gasolina 16v, me gusta mucho el megane, pero he notado que a veces, estando en baha o detenido, cuando trato de salir si lo hago muy rapido el motor se apaga y en la consola de la computadora indica palanca de cambios P/N, la coloco en P o N y le doy start, eso como es una caja automatica es normal si el motor se apaga.

 

Agregando un poco mas, revisando bajo el auto, como vi un cable que colgaba, vi que donde va la sonda de oxigeno se habain cortado esos cables.

 

Puede estar el auto ahogandose, por una mezcla de gasolina mala, debido a la desconexion de la sonda de oxigeno?, si es asi, como debo reconectar los cables, es decir los colores, ya que tiene 4 cables.

 

saludos.

Link to comment
Compartir en otros sitios

Buenos Dias:

 

Tengo un Megane II 2006 Sedan expression motor 1.6 gasolina 16v, me gusta mucho el megane, pero he notado que a veces, estando en baha o detenido, cuando trato de salir si lo hago muy rapido el motor se apaga y en la consola de la computadora indica palanca de cambios P/N, la coloco en P o N y le doy start, eso como es una caja automatica es normal si el motor se apaga.

 

Agregando un poco mas, revisando bajo el auto, como vi un cable que colgaba, vi que donde va la sonda de oxigeno se habain cortado esos cables.

 

Puede estar el auto ahogandose, por una mezcla de gasolina mala, debido a la desconexion de la sonda de oxigeno?, si es asi, como debo reconectar los cables, es decir los colores, ya que tiene 4 cables.

 

saludos.

Link to comment
Compartir en otros sitios

Re: Consulta Problema de Arranque

 

GeOK1974, te invito a que pases por (hacer clic >) Presentaciones y Bienvenidas , es una formalidad del Club, hagas la tuya, nos contas algo de vos y de tu mega, a cambio recibirás el saludo de los miembros. Gracias.

 

P/D, La sonda no esta enviando señal, si es posible que la mezcla este rica.

Link to comment
Compartir en otros sitios

  • 7 months later...

Re: Consulta Problema de Arranque

 

ola buen dia como esta una pregunta usted tubo ese problema con el megan II 2006 me aria un favor de desirme que fue la solucion (que se apaga i se pone eso de la palanca p/n )de ese problema grax lo agradesco

Link to comment
Compartir en otros sitios

Re: Consulta Problema de Arranque

 

Patyape te invito a que pases por (hacer clic >) Presentaciones y Bienvenidas , es una formalidad del Club, asi los socios te conocen de paso recibiras una calurosa bienvenida. De paso algunas recomendaciones:

Leer el reglamento del Club. Usar el buscador para evitar la duplicación de temas innecesarimente Gracias.

Una vez hecho esto, podrás usar el buscador con los sintomas o problemas que aparacen en el carro. Ej: como conectar la zonda lambda, o problemas con la zonda lambda, etc.

Editado por WEL
Link to comment
Compartir en otros sitios

Re: Consulta Problema de Arranque

 

buenas ,,suponiendo q ya paso por presentaciones y bienvenidas ,paso a comentar algo ,los m2 ,al tener star electrónico por botón ,tienen un sensor en la caja q le indica al calculador si esta en punto muerto o en una marcha ,si esta en alguna marcha (cambio) te aparece esa leyenda en el cuadro de instrumentos ,es para evitar darle arranque estando en cambio el vehículo

  • Me Gusta 1
Link to comment
Compartir en otros sitios

Re: Consulta Problema de Arranque

 

ola buen dia como esta una pregunta usted tubo ese problema con el megan II 2006 me aria un favor de desirme que fue la solucion (que se apaga i se pone eso de la palanca p/n )de ese problema grax lo agradesco

 

Patyape, acá el amigo Oscar te ha dado la respuesta. Gracias Oscar.

Link to comment
Compartir en otros sitios

Re: Consulta Problema de Arranque

 

ola perdon por la molestia de nuevo el auto es megan ll expresion 2006 2.( ) nesesito ayuda mi auto se apaga i en la consola me aparese la palanca de cambios p/n cual fue tu solucion en tu problema grax i perdon la molestia de nuevo me (urge una respuesta grax)

Link to comment
Compartir en otros sitios

Re: Consulta Problema de Arranque

 

ola perdon por la molestia de nuevo el auto es megan ll expresion 2006 2.......................... (urge una respuesta grax)

 

pape , como bien te lo solicito WEL, tu urgencia no te impide a que pases por (hacer clic >) Presentaciones y Bienvenidas , es una formalidad del Club, hagas la tuya, nos contas algo de vos y de tu mega, a cambio recibirás el saludo de los miembros. Gracias.

P/D. Oscar, te dejo una sugerencia.

  • Me Gusta 1
Link to comment
Compartir en otros sitios

Re: Consulta Problema de Arranque

 

la solucion en mi caso, fue limpiar el cuerpo de mariposa, hay un tutorial, muy bien elaborado, en el foro.

 

saludos

Link to comment
Compartir en otros sitios

Re: Consulta Problema de Arranque

 

Si queremos respuestas, hay que leer un poco, hay personas que te toman la molestia en ayudar, pero por sobre todo hay que respetar el accionamiento del Club. Gracias

  • Me Gusta 1
Link to comment
Compartir en otros sitios

Unirse a la conversación

Puede publicar ahora y registrarse más tarde. Si tiene una cuenta, inicie sesión ahora para publicar en su cuenta.
Nota: su publicación requerirá la aprobación del moderador antes de que sea visible.

Invitado
Responde a este tema...

×   Pegar como texto enriquecido.   Pegar como texto sin formato

  Only 75 emoji are allowed.

×   Tu enlace se ha incrustado automáticamente..   Mostrar como un enlace en su lugar

×   Se ha restaurado el contenido anterior.   Limpiar editor

×   No se pueden pegar imágenes directamente. Carga o inserta imágenes desde la URL.

 Share

×
×
  • Crear nuevo...

Información importante

Normas Política de Privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de sus cookies , de lo contrario asumimos que está de acuerdo en continuar.