Saltar al contenido

Se ahoga y no arranca


gastoncito
 Share

Publicaciones recomendadas

Buenos días amigos, tengo el siguiente problema con mi F3R, a ver si me pueden dar una mano...

Hace ya unos días, estoy teniendo problemas con que no quiere arrancar, le doy, le doy, le doy y nada, pensé que era un tema eléctrico, pero aparentemente no, del escape sale mucho olor a nafta y no arranca, hasta que le sigo dando y acelerando y arranca....

Un problema que estoy teniendo constantemente, es que se acelera solo, tanto a nafta como a gas, llegando a las 2000 vueltas y de golpe bajan y cuando quiere vuelven a subir...

Estoy pensando que puede ser algún sensor, estoy apuntando al de temperatura de aire, ya que en un momento cuando estaba acelerado lo desconecte y bajaron las rpm.

¿Que opinan uds?

Comentario, ya limpie el paso a paso...

Saludos...

Link to comment
Compartir en otros sitios

Buenos días amigos, tengo el siguiente problema con mi F3R, a ver si me pueden dar una mano...

Hace ya unos días, estoy teniendo problemas con que no quiere arrancar, le doy, le doy, le doy y nada, pensé que era un tema eléctrico, pero aparentemente no, del escape sale mucho olor a nafta y no arranca, hasta que le sigo dando y acelerando y arranca....

Un problema que estoy teniendo constantemente, es que se acelera solo, tanto a nafta como a gas, llegando a las 2000 vueltas y de golpe bajan y cuando quiere vuelven a subir...

Estoy pensando que puede ser algún sensor, estoy apuntando al de temperatura de aire, ya que en un momento cuando estaba acelerado lo desconecte y bajaron las rpm.

¿Que opinan uds?

Comentario, ya limpie el paso a paso...

Saludos...

Link to comment
Compartir en otros sitios

Re: Se ahoga y no arranca

 

Aparte, de lo sugerido, podes anular temporalmente la válvula del canister, y verificar que la valvular reguladora de presión de combustible , no este pinchado el diafragma.

  • Me Gusta 1
Link to comment
Compartir en otros sitios

Re: Se ahoga y no arranca

 

Gracias amigos, ya me fije la válvula de presión del combustible y la manguera no tiene nafta, por lo que no esta pinchado el diafragma, pero cambie los 2 sensores, el verde y el blanco y mejoro muchísimo mi auto.

Lo voy a estar probando toda la semana a ver si era eso, esperemos que si.

 

Muchísimas gracias....

  • Me Gusta 1
Link to comment
Compartir en otros sitios

  • 2 weeks later...

Re: Se ahoga y no arranca

 

Amigos, quiero contarle que se soluciono el problema cambiando los 2 sensores de temperatura que tiene el megane, el blanco y el verde, no se cual era el dañado, cambie los 2.

Por favor pasar a solucionado, no se como hacerlo.

Gracias a todos por su ayuda.

Link to comment
Compartir en otros sitios

  • 3 weeks later...

Re: Se ahoga y no arranca

 

hola walter, yo tengo el mismo problema que este chico gastoncito. con el mismo motor, el megane mio es modelo 2000 cambia en algo?? voy a probar con los sensores y luego con la valvula del canister y verificar que la valvular reguladora de presión de combustible , no este pinchado el diafragma.

ahora la gran pregunta, donde se encuentran esas dos cosas?? gracias walter

Link to comment
Compartir en otros sitios

Re: Se ahoga y no arranca

 

El sensor de temperatura esta en porta termostato, es color blanco.

 

La válvula canister, en este enlace la podes ver, http://www.clubmeganeargentina.com/electricidad-audio-alarmas/34639-se-acelera-y-para-mi-megane-scenic-fase-1-a.html#post368308

 

La válvula reguladora esta en la rampa de inyectores, en el extremo izq.

Link to comment
Compartir en otros sitios

Re: Se ahoga y no arranca

 

hola walter, sigo molestando, jaja donde se encuentra La válvula reguladora? no tendras una fotito por alli? walter leyendo otros post, a un muchacho creo que le dijiste que desenchufe la valvula canister? eso tiene algo que ver con que se acelero o se pare? y no le hace nada al motor?

Link to comment
Compartir en otros sitios

Re: Se ahoga y no arranca

 

Te separo las fallas y posibles controles.

 

Motor cuesta arrancar en frió y no sube de rpm (motor ahogado), puede ser el sensor de temperatura que este fallando (sensor blanco)

 

Motor cuesta arrancar en frió y en caliente , puede estar fallando la válvula reguladora de presión de combustible, se puede controlar, observando la manguera de vació, si tiene mucho olor a combustible o que este húmeda (en caliente se ve vapor que sale). (No encontré fotos de la rampa)

 

Motor en caliente queda acelerado, y la pantalla de la caja mariposa cierra bien y si desconectas el paso a paso no baja de rpm, puede ser la válvula canister que no cierre.

  • Me Gusta 1
Link to comment
Compartir en otros sitios

Re: Se ahoga y no arranca

 

muchachos: cuantopagaron el sensor blanco? pregunto porque no tengo acceso a un scanner, tengo el mismo problema y tengo que mandar a pedir el repuesto, es para tener una idea y no comprarlo al pedo, si es que es un gasto grande como por ej, el que me comi con la bomba de nafta. No arranca y tira un baho anafta por el escape, síntomas de lo que uds dicen.

 

Saludos y gracias por sus respuestas

Link to comment
Compartir en otros sitios

Re: Se ahoga y no arranca

 

El original me salio como unos 35 u$s cuando lo cambie.

La recomendacion Walter en ese momento fue que los alternativos no siempre dan la lectura con precision, y que se justificaba el original.

Link to comment
Compartir en otros sitios

Re: Se ahoga y no arranca

 

muchachos: cuantopagaron el sensor blanco? pregunto porque no tengo acceso a un scanner, tengo el mismo problema y tengo que mandar a pedir el repuesto, es para tener una idea y no comprarlo al pedo, si es que es un gasto grande como por ej, el que me comi con la bomba de nafta. No arranca y tira un baho anafta por el escape, síntomas de lo que uds dicen.

 

Saludos y gracias por sus respuestas

 

¿Probaste arrancarlo con el acelerador bien abierto, cosa de que entre mas aire y no se ahogue?

Link to comment
Compartir en otros sitios

Re: Se ahoga y no arranca

 

siempre lo tengo que arrancar asi, pedal a fondo, nunca arranca de toque. viernes a la noche, temperatura moderada, ni tosia. Ayer, después de haber quedado todo el dia al sol, a las 6 de la tarde con 30 grados, lo pude arrancar después de darle un rato. Por lo visto es ese sensor. De todas formas el lunes voy al scanner a ver si es otra cosa.

Link to comment
Compartir en otros sitios

Re: Se ahoga y no arranca

 

Revisa la manguera de vació, que sale del regulador de presión de combistible, si esta húmeda o tiene restos de combustible, puede ser causal de que se ahogue.

 

Precio del sensor de temperatura original $488, alternativo $76.

 

http://www.clubmeganeargentina.com/electricidad-audio-alarmas/38672-sensor-de-temperatura-alternativo-vs-original-testeado.html#post410182

Link to comment
Compartir en otros sitios

Unirse a la conversación

Puede publicar ahora y registrarse más tarde. Si tiene una cuenta, inicie sesión ahora para publicar en su cuenta.
Nota: su publicación requerirá la aprobación del moderador antes de que sea visible.

Invitado
Responde a este tema...

×   Pegar como texto enriquecido.   Pegar como texto sin formato

  Only 75 emoji are allowed.

×   Tu enlace se ha incrustado automáticamente..   Mostrar como un enlace en su lugar

×   Se ha restaurado el contenido anterior.   Limpiar editor

×   No se pueden pegar imágenes directamente. Carga o inserta imágenes desde la URL.

 Share

×
×
  • Crear nuevo...

Información importante

Normas Política de Privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de sus cookies , de lo contrario asumimos que está de acuerdo en continuar.