Saltar al contenido

se apago mientras cargaban el a/a


rodrigomiranda
 Share

Publicaciones recomendadas

hola amigos, tengo un problema con el auto y busque todos los temas parecidos y no encontre que le haya pasado a alguien.

lo resumo un poco, el auto estaba andando bien y se le cargo el aire en el momento que empezo a enfriar puso en el tablero anomalia electronica y prendio la llavecita en el tablero despues de eso se apago predio las balizas y no hubo mas nada que hacer, no anduvo mas.

 

lo que hace ahora es abrir y cerrar las puertas con la targeta pero no prende el tablero, no prende luces de interior y le pongo la targeta y no hace nada de nada, estoy muy desorientado y agradeceria que si alguien paso por esto me guie un poco.

 

muchas gracias y saludos.

Link to comment
Compartir en otros sitios

hola amigos, tengo un problema con el auto y busque todos los temas parecidos y no encontre que le haya pasado a alguien.

lo resumo un poco, el auto estaba andando bien y se le cargo el aire en el momento que empezo a enfriar puso en el tablero anomalia electronica y prendio la llavecita en el tablero despues de eso se apago predio las balizas y no hubo mas nada que hacer, no anduvo mas.

 

lo que hace ahora es abrir y cerrar las puertas con la targeta pero no prende el tablero, no prende luces de interior y le pongo la targeta y no hace nada de nada, estoy muy desorientado y agradeceria que si alguien paso por esto me guie un poco.

 

muchas gracias y saludos.

Link to comment
Compartir en otros sitios

Re: se apago mientras cargaban el a/a

 

Si la falla la hizo al momento de realizar la carga de aire, empezaría por ahi.

Que tocaron al realizar la carga? No estará excedido de presión?

  • Me Gusta 1
Link to comment
Compartir en otros sitios

Re: se apago mientras cargaban el a/a

 

si eso es una de las cosas que estuve leyendo y voy a decirles que arranquen por ahi, es rarisimo lo que hizo se apago todo y no anda ni la luz del interior nada de nada esta muerto el auto solo abre y cierra las puertas con el control nada mas.

Link to comment
Compartir en otros sitios

Re: se apago mientras cargaban el a/a

 

Igual, por las dudas, desconecta la batería por mas de 15 minutos y volvela a conectar a ver que onda.

  • Me Gusta 1
Link to comment
Compartir en otros sitios

Re: se apago mientras cargaban el a/a

 

Igual, por las dudas, desconecta la batería por mas de 15 minutos y volvela a conectar a ver que onda.

 

+ 1: Es lo más fácil y barato como para empezar a revisar. Suerte, ojalá sea una pavada así.

  • Me Gusta 1
Link to comment
Compartir en otros sitios

Re: se apago mientras cargaban el a/a

 

ya lo tuve un dia sin bateria y nada, pero estoy en el tema de reviisar el compresor ni bien tenga novedades lo voy a postear por si le pasa a alguien

Link to comment
Compartir en otros sitios

Re: se apago mientras cargaban el a/a

 

¿no habran apoyado algo en el vano del motor y te haya tocado alguna masa o generado un corto? con la electronica que tienen estos bichos quizas venga por ahi; que no sea nada esperemos.

  • Me Gusta 1
Link to comment
Compartir en otros sitios

Re: se apago mientras cargaban el a/a

 

hola, hasta ahora encontraron un fusible muy grande quemado pero quieren testear todo antes de meter uno nuevo y darle marcha, pero por lo visto viene del lado del a/a mañana lo enchufan en la compu a ver que salta

Link to comment
Compartir en otros sitios

Re: se apago mientras cargaban el a/a

 

Crucemos los dedos y que sea ese fusible solamente!

Mucha suerte y contanos que pasó al final, tengo mucha fe que se quemó por accidente mientras laburaban

  • Me Gusta 1
Link to comment
Compartir en otros sitios

Re: se apago mientras cargaban el a/a

 

hola gente. buewno les cuewnto el problemita.

 

nada que ver con el a/a el problema fue que desp de cambiar el hembrague ( al auto se le saco el motor para eso) cuando armaron la instalacion el cable del positivo quedo tocando la caracola del turbo y al prederlo y no calentar el auto no pasaba nada pero cuando estuvo en marcha un buen rato derritio el aislante y quemo un fusible de los grandes que alimentan todo el auto se acomodo el cable cambio de fusible y a otra cosa, no paso nada grave.

  • Me Gusta 2
Link to comment
Compartir en otros sitios

Unirse a la conversación

Puede publicar ahora y registrarse más tarde. Si tiene una cuenta, inicie sesión ahora para publicar en su cuenta.
Nota: su publicación requerirá la aprobación del moderador antes de que sea visible.

Invitado
Responde a este tema...

×   Pegar como texto enriquecido.   Pegar como texto sin formato

  Only 75 emoji are allowed.

×   Tu enlace se ha incrustado automáticamente..   Mostrar como un enlace en su lugar

×   Se ha restaurado el contenido anterior.   Limpiar editor

×   No se pueden pegar imágenes directamente. Carga o inserta imágenes desde la URL.

 Share

×
×
  • Crear nuevo...

Información importante

Normas Política de Privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de sus cookies , de lo contrario asumimos que está de acuerdo en continuar.