Saltar al contenido

problemas con el ecu y la inyeccion electronica nueva en un megane 2 1.5 dci


ricardo_giacom
 Share

Publicaciones recomendadas

hola amigos del foro... mi consulta es la siguiente y explico rápidamente en problema.... el auto es un megane 2 2007 1.5 dci confort plus... al cual se le cambio la inyección electrónica nueva junto con los pistones y se limpio la tapa de cilindros... el auto tuvo un problema que supuestamente fue por que se le puso mas aceite de lo normal en el recipiente ,,, el auto prácticamente se fundió... y ahora con la inyección nueva que se compro mas los demás repuestos misionados el auto enciende... pero no acelera.. anda lento,, y el mecánico segun el, esta el problema en el ECU el cual no "toma" en nuevo repuesto (la inyección electrónica nueva) .... hace como un mes que tengo el auto parado yendo de mecánico en mecánico y no puedo tener solución.... los escaner que conectan logran leer pero no se deja grabar el nuevo firmeware ... incluso se desoldó tanto la eeprom como el micro-controlador de la ecu y se lo llevo a un programador universal para re programarlo y si lo lee y graba pero cuando se lo coloca en el auto sigue con la misma anomalía!!!!

 

quisiera que me guíen o brindar asesoramiento medianamente para poder encontrar alguna solución... desde ya muchas gracias,, saludos,, ricardo giacom

Editado por ricardo_giacom
Link to comment
Compartir en otros sitios

hola amigos del foro... mi consulta es la siguiente y explico rápidamente en problema.... el auto es un megane 2 2007 1.5 dci confort plus... al cual se le cambio la inyección electrónica nueva junto con los pistones y se limpio la tapa de cilindros... el auto tuvo un problema que supuestamente fue por que se le puso mas aceite de lo normal en el recipiente ,,, el auto prácticamente se fundió... y ahora con la inyección nueva que se compro mas los demás repuestos misionados el auto enciende... pero no acelera.. anda lento,, y el mecánico segun el, esta el problema en el ECU el cual no "toma" en nuevo repuesto (la inyección electrónica nueva) .... hace como un mes que tengo el auto parado yendo de mecánico en mecánico y no puedo tener solución.... los escaner que conectan logran leer pero no se deja grabar el nuevo firmeware ... incluso se desoldó tanto la eeprom como el micro-controlador de la ecu y se lo llevo a un programador universal para re programarlo y si lo lee y graba pero cuando se lo coloca en el auto sigue con la misma anomalía!!!!

 

quisiera que me guíen o brindar asesoramiento medianamente para poder encontrar alguna solución... desde ya muchas gracias,, saludos,, ricardo giacom

Editado por ricardo_giacom
Link to comment
Compartir en otros sitios

Re: problemas con el ecu y la inyeccion electronica nueva en un megane 2 1.5 dci

 

hola amigos del foro...

 

ricardo_giacom , te invito a que pases por (hacer clic >) Presentaciones y Bienvenidas , es una formalidad del Club, hagas la tuya, nos contas algo de vos y de tu mega, a cambio recibirás el saludo de los miembros. Gracias.

P/D. A que le llamas "la nueva inyección electrónica" , serán los inyectores ?

Link to comment
Compartir en otros sitios

  • 3 weeks later...

Re: problemas con el ecu y la inyeccion electronica nueva en un megane 2 1.5 dci

 

ricardo_giacom, te invito a que pases por (hacer clic >) Presentaciones y Bienvenidas , es una formalidad del Club, hagas la tuya, nos contas algo de vos y de tu mega, a cambio recibirás el saludo de los miembros. Gracias.

P/D. A que le llamas "la nueva inyección electrónica" , serán los inyectores ?

 

 

nueva me refería a los cuatro inyectores repuestos originales y una ECU nueva también original!!!

 

la anomalía que presenta el auto en este momento es el siguiente:

 

el auto no acelera...no pasa los 100 km/h....,,, y cuando se le pone el scanner me da un resultado de ningún error!! todo normal---- pero para mi el quilombo esta en el turbo,, se me hace que no anda!!

 

que repuesta me podrías dar vos ?

Link to comment
Compartir en otros sitios

Re: problemas con el ecu y la inyeccion electronica nueva en un megane 2 1.5 dci

 

Mi respuesta, es mas que nada que te presentes, como ya te lo pedí.

 

Tengo entendido que los inyectores del 1.5 son únicos para el modelo, son parecidos a los del clio y otros modelos de Renault, pero no andan y hay que programarlos. El turbo para que deje de cargar, tiene que ser una falla muy notoria, hay una manguera que se suele romper, podría ser.....

Link to comment
Compartir en otros sitios

  • 4 weeks later...

Re: problemas con el ecu y la inyeccion electronica nueva en un megane 2 1.5 dci

 

ya hice la presentación.... y de que "manguera" me hablas? .... te comento... se le compro una ecu nueva 0 km,, y se reprogramo... el auto no levanta error con el scaner SPCmaX .... pero el turbo parece que anda!! osea el auto no pasa los 100 km/h ,,, es decir a mi entender que el turbo no alimenta al motor,

Link to comment
Compartir en otros sitios

Re: problemas con el ecu y la inyeccion electronica nueva en un megane 2 1.5 dci

 

Para ubicar posibles perdidas de aire del turbo, te localizas en el turbo, de un lado tenes la entrada, a través del filtro de aire, y de la salido, el tubo que va al intercooler y entran a la admisión, antes de entrar a la admisión tenes, la manguera de la que hablo.

Link to comment
Compartir en otros sitios

Re: problemas con el ecu y la inyeccion electronica nueva en un megane 2 1.5 dci

 

Lo otro que podría estar pasando, es que la válvula del turbo haya quedado trabada, en posición abierta, con los cual los gases de escape escapan y no impulsan correctamente la turbina. Creo que el dci, la válvula waste es de accionamiento eléctrico, habría que controlar su correcto funcionamiento.

La verdad que con este motor (complejo) y luego de haber metido tanta mano, se hace difícil aventurar un diagnostico...

Link to comment
Compartir en otros sitios

Re: problemas con el ecu y la inyeccion electronica nueva en un megane 2 1.5 dci

 

se me hace que puede ser como decís vos válvula waste .... aquí en este foro hay un manual de referencia y que explique este componente en particular???

Link to comment
Compartir en otros sitios

Re: problemas con el ecu y la inyeccion electronica nueva en un megane 2 1.5 dci

 

Te dejo un tutorial : http://www.clubmeganeargentina.com/mecanica-motor/16891-limpieza-de-valvula-egr-en-k9k-1-5-dci.html

Link to comment
Compartir en otros sitios

  • 4 weeks later...

Re: problemas con el ecu y la inyeccion electronica nueva en un megane 2 1.5 dci

 

Hola, el caudalimetro no te estara jodiendo, esta a la entrada de aire del filtro

Link to comment
Compartir en otros sitios

Unirse a la conversación

Puede publicar ahora y registrarse más tarde. Si tiene una cuenta, inicie sesión ahora para publicar en su cuenta.
Nota: su publicación requerirá la aprobación del moderador antes de que sea visible.

Invitado
Responde a este tema...

×   Pegar como texto enriquecido.   Pegar como texto sin formato

  Only 75 emoji are allowed.

×   Tu enlace se ha incrustado automáticamente..   Mostrar como un enlace en su lugar

×   Se ha restaurado el contenido anterior.   Limpiar editor

×   No se pueden pegar imágenes directamente. Carga o inserta imágenes desde la URL.

 Share

×
×
  • Crear nuevo...

Información importante

Normas Política de Privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de sus cookies , de lo contrario asumimos que está de acuerdo en continuar.