Saltar al contenido

Duda sobre falla - Sensor MAP


Ford37pu
 Share

Publicaciones recomendadas

Muchachos, tengo la típica falla, le cuesta arrancar, humo negro, paras en el semáforo y se apaga, pensé que era el motor paso a paso, antes saque el filtro y estaba bien, el PAP anda bien, PEEERO, cacho en algún momento cambio el MAP y le rompió las uñas de los soportes, por lo cual no queda anclado en su lugar y se cae. Me lo encontré colgando de los cables y la manguera(o canister) y hoy le costo un montonazo arrancar. Luego de haberlo arrancado empece a probar y desenchufe el map. Puede ser que al desenchufarlo, por alguna cuestión de seteo de emergencia, defecto o lo que fuere lo ponga a regular al motor en 1000 RPM? lei en otros mensajes que podía llegar a ser un sensor de temperatura. cual seria? Desde ya gracias por sus respuestas.

 

 

Ah, el motor es un F3R, 2.0 y el MAP ya no era el original sino un GM presumiblemente de un corsa.

Link to comment
Compartir en otros sitios

Muchachos, tengo la típica falla, le cuesta arrancar, humo negro, paras en el semáforo y se apaga, pensé que era el motor paso a paso, antes saque el filtro y estaba bien, el PAP anda bien, PEEERO, cacho en algún momento cambio el MAP y le rompió las uñas de los soportes, por lo cual no queda anclado en su lugar y se cae. Me lo encontré colgando de los cables y la manguera(o canister) y hoy le costo un montonazo arrancar. Luego de haberlo arrancado empece a probar y desenchufe el map. Puede ser que al desenchufarlo, por alguna cuestión de seteo de emergencia, defecto o lo que fuere lo ponga a regular al motor en 1000 RPM? lei en otros mensajes que podía llegar a ser un sensor de temperatura. cual seria? Desde ya gracias por sus respuestas.

 

 

Ah, el motor es un F3R, 2.0 y el MAP ya no era el original sino un GM presumiblemente de un corsa.

Link to comment
Compartir en otros sitios

Re: Duda sobre falla - Sensor MAP

 

Al haber desconectado el Map, (se debería parar o regula mal), me parece que disminuye la cantidad de combustible, que esta entrando al motor, puede que el sensor de temperatura este mal y la ecu toma como que el motor este frió, también la válvula de presión de combustible, deje pasar nafta a la admisión, los sellos de los inyectores resecos, dejan pasar combustible.

Los Map originales, eran GM, y son iguales a los del corsa.

  • Me Gusta 1
Link to comment
Compartir en otros sitios

Unirse a la conversación

Puede publicar ahora y registrarse más tarde. Si tiene una cuenta, inicie sesión ahora para publicar en su cuenta.
Nota: su publicación requerirá la aprobación del moderador antes de que sea visible.

Invitado
Responde a este tema...

×   Pegar como texto enriquecido.   Pegar como texto sin formato

  Only 75 emoji are allowed.

×   Tu enlace se ha incrustado automáticamente..   Mostrar como un enlace en su lugar

×   Se ha restaurado el contenido anterior.   Limpiar editor

×   No se pueden pegar imágenes directamente. Carga o inserta imágenes desde la URL.

 Share

×
×
  • Crear nuevo...

Información importante

Normas Política de Privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de sus cookies , de lo contrario asumimos que está de acuerdo en continuar.