Saltar al contenido

tirones muy pequeños en 1.6 90cv


K7MSevilla
 Share

Publicaciones recomendadas

Muy buenas compañeros. Desde que tengo el coche observo que si lo acelero en vacío con la mano en la mariposa, cuando vá subiendo de vueltas poquito a poco pega tirones aleatorios que los noto en la mano. Los tirones son pequeños y son aleatorios y solo ocurre cuando voy acelerando mínimamente poco a poco y también cuando se llega a quedar costante a 2000 rpm por ejemplo.

Si lo acelero más rápido no ocurre y si le doy un aceleron de golpe se nota como que cogea al principio. Por ejemplo: Estoy a ralentí a 750 rpm, acciono el acelerador a fondo de golpe, y el motor baja a 650 rpm para subir rapidamente.

Cuando voy conduciendo solo noto a veces cuando voy a 1300 rev aprox con el pedal suelto, unos leves tironcitos pero no mucho.

Cual consideráis que es el causante de este pequeño problema?

Desde ya muchas gracias!

Un saludo.

Link to comment
Compartir en otros sitios

Muy buenas compañeros. Desde que tengo el coche observo que si lo acelero en vacío con la mano en la mariposa, cuando vá subiendo de vueltas poquito a poco pega tirones aleatorios que los noto en la mano. Los tirones son pequeños y son aleatorios y solo ocurre cuando voy acelerando mínimamente poco a poco y también cuando se llega a quedar costante a 2000 rpm por ejemplo.

Si lo acelero más rápido no ocurre y si le doy un aceleron de golpe se nota como que cogea al principio. Por ejemplo: Estoy a ralentí a 750 rpm, acciono el acelerador a fondo de golpe, y el motor baja a 650 rpm para subir rapidamente.

Cuando voy conduciendo solo noto a veces cuando voy a 1300 rev aprox con el pedal suelto, unos leves tironcitos pero no mucho.

Cual consideráis que es el causante de este pequeño problema?

Desde ya muchas gracias!

Un saludo.

Link to comment
Compartir en otros sitios

Re: tirones muy pequeños en 1.6 90cv

 

No me procupa demasiado porque conduciendo va perfecto. Aun así, ¿que es el múltiple? Soy de España y es posible que aquí usemos otra palabra para nombrarlo y por eso lo desconozca.

Link to comment
Compartir en otros sitios

Re: tirones muy pequeños en 1.6 90cv

 

Que la lectura que hace el Map (en tiempos de reacción), en el colector, no es igual acelerando en vació, que andado el auto, y no dije que había un problema.

Link to comment
Compartir en otros sitios

Re: tirones muy pequeños en 1.6 90cv

 

Hola Walter. Hoy al arrancarlo en frio me ha pasado una cosa. Ha arrancado bien pero se ha quedado en 800 rpm y temblando un poco y despues se ha subido a 1200 rpm (como siempre hace en frío).

Me bajé del coche y lo acelere solo un poco desde la mariposa y notaba los temblores esos que te comentaba. También decirte que si le mantengo acelerado en vacío a unas rpm costantes, éstas varían, es decir, no puedo mantener las 1500 rpm costantes, sino que suben un poco a 1600 y despues bajan a 1400. Eso es manteniendo la mano completamente quieta.

Otro dato: desde la mariposa, con la mano, le dí varios acelerones muy leves y muy rápidos y el motor hizo el amago de apagarse pero sin lleegar a hacerlo.

¿Cual puede ser el motivo que provoca esas fallas? He pensado en algún cable de bujía, porque lo del arranque parece como que se quedó a tres cilindros por un momento.

En fín, ¿Que opinas?

Un saludo y gracias de verdad.

Link to comment
Compartir en otros sitios

Re: tirones muy pequeños en 1.6 90cv

 

Lo de demorar en acelerar, es posible que el paso a paso este lento en reaccionar.

 

Y los demás síntomas, estando el motor frió, te diría, que no es la mejor condición como para evaluar una falla, el motor en frió, tiene la cámara de explosión con baja temperatura, el múltiple de admisión frió, los inyectores, no están funcionando en forma secuencial, y el tiempo de inyección es alto, a su ves la sonda lambda esta corrigiendo los valores de riqueza, el potencio-metro de mariposa es una resistencia, con una insignificancia que tu mano se mueva, hace variar las rpm, y en vació cuando lo aceleras, normalmente es mas rápida la mano, que el calculo que tiene que hacer la Ecu.

Link to comment
Compartir en otros sitios

Re: tirones muy pequeños en 1.6 90cv

 

Lo que te comentaba era en caliente y en frio. Las variaciones de rpm son tanto con la mano en la mariposa como con el pie en el acelerador.

Hoy al arrancarlo me ha dado la impresion como de que se quedaba a 3 cilindros (bajo de revoluciones para ser un arranque en frío y temblando notoriamente). Aun así el paso a paso reacciona un poco lento la verdad, pero eso ya es a parte.

Cables de bujías? Bujias? Bobina? Algun sensor?

Mi opinion es que algún cable de bujía está fallando un poco. ¿Tu que crees?

Link to comment
Compartir en otros sitios

Re: tirones muy pequeños en 1.6 90cv

 

Para fallar, tenes bobina, cable y bujía. Cuando Falle, sacando de a uno los cables de bujias, al menos vas a tener en claro que cilindro es, y ya te enfocas en todo lo concerniente a ese cilindro.

Link to comment
Compartir en otros sitios

  • 2 weeks later...

Re: tirones muy pequeños en 1.6 90cv

 

Hola Walter. Perdona por no haber contestado, es que con esto de las Navidades he estado muy liado. Feliz Año Nuevo por cierto jeje.

Con respecto a lo del coche te comento. Hoy me he puesto a meterle un poquillo de mano y te digo lo siguiente: cuando lo he arrancado en frío he comprobado si mantenía las rpm cuando lo aceleraba y lo aceleré a 1400 rpm y se mantenía costante y de repente empiezan a bailar las rpm entre 900 y 1600, caen suavemente y suben suavemente, caen suavemente y suben suavemente.

Es decir, lo hace cuando no está muy frío.

 

El coche tiene comprobado con el tester lo siguiente:

-Bobinas de encendido (buen estado).

-Sensor temperatura aire admisión (buen estado).

-Válvula de ralentí (buen estado, aunque se podría mejorar me parece a mi).

-Sensor avioncito (comprobado y limpiado).

-Cables de bujía (cuando los quitaba el motor se quedaba temblando. Uno estaba roto y al quitar la funda de plástico, se quedó unido a la bujía, pero aun así, hace contacto y funciona).

 

¿Cual crees que puede ser el problema Walter?

Un saludo y gracias!

Link to comment
Compartir en otros sitios

Re: tirones muy pequeños en 1.6 90cv

 

Te faltaría medir, el sensor de temperatura y controlar la manguera de vacio del Map, y a modo de prueba desconectar sonda lambda y ver si hace la fluctuación de rpm.

 

Feliz Año para vos también, Gracias.

Link to comment
Compartir en otros sitios

Re: tirones muy pequeños en 1.6 90cv

 

Yo creo que tiene que ser más que nada algo eléctrico, ya que sino, lo haría tanto estando frío como caliente.

Le comprobaré el sensor de temperatura de agua y haré la prueba de dejar la sonda lambda con la conexión suelta, haber si se soluciona.

Como siempre, gracias por los aportes

Un saludo

Link to comment
Compartir en otros sitios

Re: tirones muy pequeños en 1.6 90cv

 

Lo primero que he echo ha sido la prueba de desconectar la lambda y las fluctuaciones han desaparecido. Mientras aceleraba el motor con la mano, conecté la sonda y el motor cayó de rpm y volvía a subir y volvía a caer.

La solución es comprar una lambda nueva y listo no?

Gracias y un saludo como siempre!

Link to comment
Compartir en otros sitios

Re: tirones muy pequeños en 1.6 90cv

 

El resultado de que con la sonda lambda desconectada, dice que las fluctuaciones provienen de correcciones, que esta hace, debido a posible riqueza de la mezcla, analiza el funcionamiento de los valores resistivos del sensor de temperatura del agua, antes que cambiar la sonda lambda.

Link to comment
Compartir en otros sitios

Re: tirones muy pequeños en 1.6 90cv

 

Hola Walter. Te comento que hoy tenia que ir a un desguace a por una cosilla y de paso me he traido la sonda lambda. La traje puesta y la he probado y demás y te digo que el coche va mucho más estable, ya no hace las fluctuaciones pero aun así noto algunos tirones y temblores en la mano.

¿Como podría pegarle un limpiado a la sonda lambda? ¿Con alcohol en un vaso?

De todas formas quiero comprobar la resistencia del sensor de temperatura de agua también. Pero si me puedes aclarar lo de la sonda te lo agradezco.

Link to comment
Compartir en otros sitios

Re: tirones muy pequeños en 1.6 90cv

 

Vale, pues mañana por la tarde le pegaré una limpieza porque del coche que la he cogido era un 1.6 como el mío pero de 75cv (se comercializó en España pero creo que en Argentina no) y el coche tenía 86.000 km. Le pillé la sonda y el catalizador (que el mío está vaciado). Lo pude arrancar y escucharlo y todo e iba genial. Por eso te digo, creo que la sonda debe ir bien pero solo necesita un limpiadito.

Mañana por la tarde me pongo a ello y te cuento. Un saludo!

Link to comment
Compartir en otros sitios

Re: tirones muy pequeños en 1.6 90cv

 

También he pensado, que si el problema fuera de la sonda lambda, actuaría peor el coche y los problemas los tendría siempre. Pero solo se vuelve un poco más inestable cuando está caliente. Estando frío vá genial.

¿Es posible que el problema sea del sensor de temperatura? También te digo que si desconecto la sonda el coche va genial. Le he dado un paseo por autopista con la sonda desconectada e iba a ***Editado*** km/h con una soltura increible.

¿Cual crees que puede ser el foco del problema?

Muchas gracias Walter por todo

Un saludo.

Editado por walter58
Regla n°4
Link to comment
Compartir en otros sitios

Re: tirones muy pequeños en 1.6 90cv

 

Proba con un tester, como es la variación en mlvolt, de la sonda lambda, deberia ser entre 80 y 900 mlvolt, eso nos daría una idea, de como es la combustión y las correcciones que debe hacer la sonda. (con motor en marcha)

Link to comment
Compartir en otros sitios

Re: tirones muy pequeños en 1.6 90cv

 

Hola Walter. Le he comprobado el sensor de temperatura de refrigerante con el motor a temperatura de funcionamiento y me dió los siguientes datos: primero me dió 315 Ohmios y en otra ocasión 288 ohmios. La primera medición la hice dejando que el coche se calentase a ralentí hasta llegar a la temperatura normal, y la segunda despues de llegar a mi casa y aparcar el coche.

 

La sonda lambda la he comprobado segun los pasos que enseña el programa autodata y he realizado la medición del siguiente modo:

-Se deja alcanzar la temperatura de funcionamiento.

-Se le dán varias aceleraciones al motor.

-Se comprueba la tensión entre el tercer terminal de la lambda y masa.

-El resultado tiene que ser fluctuaciones entre 0,1V y 0.9V.

 

Me ha dado el mismo resultado así que supongo que la lambda está buena.

Mi pregunta es, ¿funciona bien el sensor de temperatura de agua?

¿Algún sensor más que revisar?

Aun no he revisado el Sensor de Presión en el Colector.

 

Pero aun así recordar, que las oscilaciones desaparecían al desconectar la lamda.

Con esta ''nueva'' lambda las oscilaciónes no están pero noto temblores en el motor cuando lo voy acelerando en vacío poco a poco con la mano.

Editado por K7MSevilla
Link to comment
Compartir en otros sitios

Unirse a la conversación

Puede publicar ahora y registrarse más tarde. Si tiene una cuenta, inicie sesión ahora para publicar en su cuenta.
Nota: su publicación requerirá la aprobación del moderador antes de que sea visible.

Invitado
Responde a este tema...

×   Pegar como texto enriquecido.   Pegar como texto sin formato

  Only 75 emoji are allowed.

×   Tu enlace se ha incrustado automáticamente..   Mostrar como un enlace en su lugar

×   Se ha restaurado el contenido anterior.   Limpiar editor

×   No se pueden pegar imágenes directamente. Carga o inserta imágenes desde la URL.

 Share

×
×
  • Crear nuevo...

Información importante

Normas Política de Privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de sus cookies , de lo contrario asumimos que está de acuerdo en continuar.