Saltar al contenido

Arranque - 2 años ya de falla... varios intentos sin resultado


 Share

Publicaciones recomendadas

Hola, Megane I fase 2, k4m, 1.6 2001.

 

Estimados tengo una falla que me persigue 2 años ya, es curioso lo que ocurre, paso a describirlo:

 

Con el auto frio, lo voy a encender, funciona el encendido pero no arranca, como si no tuviera combustible, por mas que reintente no arranca, sin embargo, abro el capot, desconecto el paso a paso, lo vuelvo a conectar y arranca.

 

Cosas que hice:

-Supuestamente el mecanico aumento la presion de la bomba de nafta de alguna forma, anduvo un tiempo y volvio el problema.

-Avioncito cambiado

-Paso a paso cambiado por 3 veces

 

Otros datos:

-En caliente no hay problema

-El arranque no lo siento limpio, hace como si se pasara el burro o como si le faltara algo, imagine que algun sensor no anda bien, pero es mi imaginacion.

-Lo de desenchufar el paso a paso y enchufarlo hace que funcione, y esto me resulta muy raro.

 

Tengo que caer en un renault minuto y escanear o algo por el estilo?

 

Mil Gracias!!!

Link to comment
Compartir en otros sitios

Hola, Megane I fase 2, k4m, 1.6 2001.

 

Estimados tengo una falla que me persigue 2 años ya, es curioso lo que ocurre, paso a describirlo:

 

Con el auto frio, lo voy a encender, funciona el encendido pero no arranca, como si no tuviera combustible, por mas que reintente no arranca, sin embargo, abro el capot, desconecto el paso a paso, lo vuelvo a conectar y arranca.

 

Cosas que hice:

-Supuestamente el mecanico aumento la presion de la bomba de nafta de alguna forma, anduvo un tiempo y volvio el problema.

-Avioncito cambiado

-Paso a paso cambiado por 3 veces

 

Otros datos:

-En caliente no hay problema

-El arranque no lo siento limpio, hace como si se pasara el burro o como si le faltara algo, imagine que algun sensor no anda bien, pero es mi imaginacion.

-Lo de desenchufar el paso a paso y enchufarlo hace que funcione, y esto me resulta muy raro.

 

Tengo que caer en un renault minuto y escanear o algo por el estilo?

 

Mil Gracias!!!

Link to comment
Compartir en otros sitios

Re: Arranque - 2 años ya de falla... varios intentos sin resultado

 

Sebastian, yo de mecanica mucho no entiendo, pero siempre lo atendio el mismo mecanico??

Link to comment
Compartir en otros sitios

  • 5 weeks later...

Re: Arranque - 2 años ya de falla... varios intentos sin resultado

 

Si siempre el mismo mecanico, ahora me canse y comence a probar yo cosas.

 

Ya cambie Bugias, paso a paso y avioncito. sigue todo igual. desenchufas el paso a paso y enchufas y arranca...

Link to comment
Compartir en otros sitios

Re: Arranque - 2 años ya de falla... varios intentos sin resultado

 

AYUDA!!!! hoy ya me dejo tirado!!! hostiaaaaa

 

Ya cambie paso a paso, bugias, filtro de nafta, avioncito, rote las bobinas, no se que mas hacer!!!!! hoy directamente le das arranque y gira el burro, pero no arranca. Ayuda por favor!!!

Link to comment
Compartir en otros sitios

Re: Arranque - 2 años ya de falla... varios intentos sin resultado

 

Se escucha funcionar la bomba de nafta, cuando pones contacto, y levanta una bobina y dale arranque para saber si viene chispa.

La luz del antiarranque se apaga ?.

Link to comment
Compartir en otros sitios

Re: Arranque - 2 años ya de falla... varios intentos sin resultado

 

Haber...ya q la falla es media disparatada, tiro algo disparatado...x casualidad....no t estara rozando algun cable en lavisagras del capot q te haga ese jueguito?.....no sera casualidad lo de la manguerita?...dejalo de un dia para otro con el capot abierto y proba el arranque varias veces a ver q hace....total es gratis jaja.....suerte y comenta!!

Link to comment
Compartir en otros sitios

Re: Arranque - 2 años ya de falla... varios intentos sin resultado

 

Hola la luz de antiarranque se apaga, la bomba de nafta hace ruido, las bobinas intercambie dos y nada. Cuando decis que la levante para hacer chispa, obvio le pongo una bugia y pruebo no? quedo solito en la playa de estacionamiento hoy pruebo sino llamare al ACA e internación... alguien recomendado por villa pueyrredon y alrededores? gracias

Link to comment
Compartir en otros sitios

Re: Arranque - 2 años ya de falla... varios intentos sin resultado

 

No necesitas ponerle una bujía, sacas el tornillo de fijación, la levantas unos 2 cm, que alguien te ayude para dar arranque, si viene chispa la vas a escuchar, si no viene, comenzaría revisando el avioncito.

Link to comment
Compartir en otros sitios

  • 2 weeks later...

Re: Arranque - 2 años ya de falla... varios intentos sin resultado

 

No se si sera lo mismo pero a un amigo mio le paso en un gol lo mismo o se le paraba y arrancaba después de un rato y era que cuando le cambiaron la correa de distribución se la habían dejado un diente corrido lo raro que le funciono bien como 6 meses después del cambio y empezó a fallar tendrías que hacerle controlar el punto con la lampara espero te sirva de guia

Link to comment
Compartir en otros sitios

  • 2 weeks later...

Re: Arranque - 2 años ya de falla... varios intentos sin resultado

 

Hola tocayo, a mi me paso algo particular con el paso a paso. La punta conica que sube y baja regulando el paso de aire quedaba encastrada en el orificio del cuerpo de plastico donde trabaja el paso a paso ( marca AEQUIPE, no podia comprar el MARELLI ). Si lo aceleraba un poco al encender, arrancaba, pero se caia en vueltas y se paraba. Tenia el paso viejo ,le saque la punta y se la puse al nuevo. Quedo, aunque oscilan las rpm. Al cambiar el paso a paso, ¿limpiaste el cuerpo donde va colocado?. Suerte

Link to comment
Compartir en otros sitios

  • 4 months later...

Re: Arranque - 2 años ya de falla... varios intentos sin resultado

 

Estimados amigos foristas, bueno les cuento que sigo con este problema... son 3 años y me resisto, estoy aprendiendo un montón y la verdad que me resisto a ir al renault minuto porque justamente me sirve para aprender y de paso para que no me metan el perro ya que con mi cara de boludo es facil meterlmelo.

 

Repaso un poco de que se trata y lo que hice hasta el momento.

 

Problema: Le das arranque y como si no tuviera nafta, desconectas el paso a paso lo volves a conectar y arranca, aunque no es un arranque muy limpio, a veces parece que se pasa, otras veces le cuesta, etc.

 

Cosas que hice:

-Avioncito (sensor de volante) nuevo.

-Paso a paso nuevo

-2 bobinas de encendido que andaban bien pero por las dudas cambiadas.

-Filtro de nafta nuevo.

-Le mandé un W40 a full por la toma de mariposa (debe ser como tomarse un oporto para el megancito).

-Bugias NGX nuevitas cambiadas

 

Diagnosticos:

- Probe las bobinas de encendido y hay chispa ok.

- Bomba de nafta se escucha perfectamente

 

 

Alguien me comentó de revisar el SENSOR DE ARBOL DE LEVAS, no tengo idea de donde puede estar para sacarlo, si alguien me puede ayudar a localizarlo lo agradezco.

Cualquier otro consejo que no sea ir a escanear o internarlo más que agradecido!!

 

Les dejo un link de una imagen que encontre que esta piola para identificar algunos sensores, pero creo que deberiamos tener un tutorial para conecer a donde están todos

 

 

 

P10105401-1.jpg

Link to comment
Compartir en otros sitios

Re: Arranque - 2 años ya de falla... varios intentos sin resultado

 

Sebastián ,si queres ,te lo voy a ver ,tengo la clip y no me queda lejos capital ,puedo revisártelo sin ningún problema "mates de por medio obvio" podemos coordinar para un domingo q estoy libre ,si estas de acuerdo mándame mp .

pd ,el q no sabes q es .es el sensor de temperatura del aire de admisión ,y lo de color café q esta abajo del disipador es el sensor de picado no de presión del múltiple , el sensor de presión del múltiple es ese q esta justo arriba de la bobina 4 (color marron de tu foto)

saludos

Link to comment
Compartir en otros sitios

Re: Arranque - 2 años ya de falla... varios intentos sin resultado

 

me parece q sería bueno q consultes con otro mecánico, y q lo conecte a la compu;asi no gastarias tanto!!!me pasó lo mismo una vez, el mecánico, me hizo un testeo sin compu, terminé gastando en bujías, cables, desarme del paso a paso...y el problema seguía!!!en síntesis fui a otro q tenia compu, y era una bobina!!!tiré $$$$ de valde

Link to comment
Compartir en otros sitios

Re: Arranque - 2 años ya de falla... varios intentos sin resultado

 

Puede estar magnetizado el burro y confunde la señal del que ustedes le llaman avioncito y este no manda señal a la ecu para que envíe combustible. Si arranca empujando a mano seguro si no es el avioncito debe ser el burro.

Link to comment
Compartir en otros sitios

Re: Arranque - 2 años ya de falla... varios intentos sin resultado

 

No te digo que lo lleves a un RM (la ultima vez que pregunte me querian cobrar $800 por conectarle la compu), pero hay un monton de mecanicos que te cobran $150 o $200.. estas perdiendo plata y tiempo al pepe, porque por lo que contas, seguro es una boludes, las boludeces son las que llevan mas tiempo en detectar.. o llevaselo a un especialista de arranques, yo le hice el arranque nuevo por menos de una luca..

  • Me Gusta 1
Link to comment
Compartir en otros sitios

Re: Arranque - 2 años ya de falla... varios intentos sin resultado

 

Así es Daniel!!!!

Link to comment
Compartir en otros sitios

Re: Arranque - 2 años ya de falla... varios intentos sin resultado

 

Si está magnetizado solo se arregla cambiando el burro, yo me gasté hace 2 años $500 en repararlo y tiraba vueltas que impresionaba pero al estar magnetizado el PMS no mandaba señal a la ECU y esta no daba la orden para inyectar combustible, en definitiva... compré un burro nuevo y santo remedio, pero la prueba es muy sencilla, si lo empujas 3 metros a mano y arranca entonces habría que tenerlo en cuenta.

Link to comment
Compartir en otros sitios

Re: Arranque - 2 años ya de falla... varios intentos sin resultado

 

Hola Sebastian, mas arriba lei que en caliente no tenias problema. Opino de oido, pero aunque escuches funcionar la bomba al dar contacto, ¿ podra ser que se despresurice el circuito de nafta y al estar un rato parado tome aire ? Espero lo soluciones. Suerte

Link to comment
Compartir en otros sitios

Re: Arranque - 2 años ya de falla... varios intentos sin resultado

 

Puede estar magnetizado el burro y confunde la señal del que ustedes le llaman avioncito y este no manda señal a la ecu para que envíe combustible. Si arranca empujando a mano seguro si no es el avioncito debe ser el burro.

 

Hola, comparto lo que dijo Aleanpal, si arranca empujando el problema es el ruido en la señal de PMS (avioncito) que le llega a la Ecu.

Si arranco empujando te explico como "limpiar" la señal.

Saludos

Link to comment
Compartir en otros sitios

Re: Arranque - 2 años ya de falla... varios intentos sin resultado

 

y yo pensaba que tenia un problema jaja, dos años ya es mucho pueden ser tan problematicos estos mega con sus sensores che, espero que se puede encontrar la maña al tuyo, yo por mi parte tengo el mismo problema pero despues de leer este post voy a probar algunas de las soluciones nombradas o por lo menos para descartar, mi tema esta en caliente, en frio arranca barbaro pero una vez caliente gira gira gira pero nada, lo obligo a gas y arranca al toque, bujias, iny, bomba nafta nuevos, que sera . . .

Link to comment
Compartir en otros sitios

Unirse a la conversación

Puede publicar ahora y registrarse más tarde. Si tiene una cuenta, inicie sesión ahora para publicar en su cuenta.
Nota: su publicación requerirá la aprobación del moderador antes de que sea visible.

Invitado
Responde a este tema...

×   Pegar como texto enriquecido.   Pegar como texto sin formato

  Only 75 emoji are allowed.

×   Tu enlace se ha incrustado automáticamente..   Mostrar como un enlace en su lugar

×   Se ha restaurado el contenido anterior.   Limpiar editor

×   No se pueden pegar imágenes directamente. Carga o inserta imágenes desde la URL.

 Share

×
×
  • Crear nuevo...

Información importante

Normas Política de Privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de sus cookies , de lo contrario asumimos que está de acuerdo en continuar.