Saltar al contenido

No se pone en contacto


tucumano
 Share

Publicaciones recomendadas

Hola amigos meganeros, despues de mucho tiempo vuelvo a molestarlos, a ver si me pueden orientar. Ayer pare a cargar combustible, al poner en contacto para darle arranque note que no prendieron las luces testigos de aceite, bateria, etc. pero si el motor se mueve como siempre pero por supuesto no arranca. Me fije en la caja negra que en el caso de mi megane va a la izquierda, cerca del filtro de aire, allí lleva 2 fusible de 7.5 y 1 de 40 y cuatro relay creo. los fusibles están bien. No se que puede ser capaz que sea el cilindro de la llave. Por favor espero alguna ayuda. gracias.-

Link to comment
Compartir en otros sitios

Hola amigos meganeros, despues de mucho tiempo vuelvo a molestarlos, a ver si me pueden orientar. Ayer pare a cargar combustible, al poner en contacto para darle arranque note que no prendieron las luces testigos de aceite, bateria, etc. pero si el motor se mueve como siempre pero por supuesto no arranca. Me fije en la caja negra que en el caso de mi megane va a la izquierda, cerca del filtro de aire, allí lleva 2 fusible de 7.5 y 1 de 40 y cuatro relay creo. los fusibles están bien. No se que puede ser capaz que sea el cilindro de la llave. Por favor espero alguna ayuda. gracias.-

Link to comment
Compartir en otros sitios

Re: No se pone en contacto

 

Gracias Walter, te cuento que ya lo solucione. Después de revisar todos los fusibles, saqué el tambor de la llave de arranque, al sacarlo desenchufe la ficha de contacto y antes de desarmar el tambor verifiqué, haciendo puente con un destornillador en la ficha que va hacia la ecu, si se encendían las luces testigo y sorpresa se encendieron todas volviendo a funcionar los levanta vidrios y todo. Esto me aseguró que el problema estaba en el tambor. Al desarmarlo saque la base del tambor donde esta una ficha con 4 cables, la desarme y constate que el problema estaba en una pequeña pieza de metal con un resorte que es la que hacia los contactos cuando girabas la llave. pregunté el precio de todo el "Contactor" (me dijeron que así se llama) y por 120 pesos la cambié y problema solucionado. Gracias amigos.

Link to comment
Compartir en otros sitios

Unirse a la conversación

Puede publicar ahora y registrarse más tarde. Si tiene una cuenta, inicie sesión ahora para publicar en su cuenta.
Nota: su publicación requerirá la aprobación del moderador antes de que sea visible.

Invitado
Responde a este tema...

×   Pegar como texto enriquecido.   Pegar como texto sin formato

  Only 75 emoji are allowed.

×   Tu enlace se ha incrustado automáticamente..   Mostrar como un enlace en su lugar

×   Se ha restaurado el contenido anterior.   Limpiar editor

×   No se pueden pegar imágenes directamente. Carga o inserta imágenes desde la URL.

 Share

×
×
  • Crear nuevo...

Información importante

Normas Política de Privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de sus cookies , de lo contrario asumimos que está de acuerdo en continuar.