Saltar al contenido

codigo error df009


leou2one
 Share

Publicaciones recomendadas

hola. tengo un megane 2000 fase 2 motor k7m 8 valvulas con tubo de gnc. hace 1 o 2 meses que el auto se empezo a ahogar, aveces arranca a nafta. aveces a gas, o aveces los 2 ... lo mismo al andar. lo lleve a que lo escaneen y salio un error..me dijo el tecnico... circuito de control relay principal inyeccion Nº DF009 que eso hace que la computadora no funcione al 100% porque le falta esa alimentacion ... recien me daria turno para arreglarlo dentro de una semana.. pero si es cambiar eso... me gustaria hacerlo yo mismo... para saber si sigue igual o se arregla.. pero la verdad que donde esta ese relay que no anda ¿? busque busque pero no encontre nada... alguna ayuda ¿?

Link to comment
Compartir en otros sitios

hola. tengo un megane 2000 fase 2 motor k7m 8 valvulas con tubo de gnc. hace 1 o 2 meses que el auto se empezo a ahogar, aveces arranca a nafta. aveces a gas, o aveces los 2 ... lo mismo al andar. lo lleve a que lo escaneen y salio un error..me dijo el tecnico... circuito de control relay principal inyeccion Nº DF009 que eso hace que la computadora no funcione al 100% porque le falta esa alimentacion ... recien me daria turno para arreglarlo dentro de una semana.. pero si es cambiar eso... me gustaria hacerlo yo mismo... para saber si sigue igual o se arregla.. pero la verdad que donde esta ese relay que no anda ¿? busque busque pero no encontre nada... alguna ayuda ¿?

Link to comment
Compartir en otros sitios

Re: codigo error df009

 

Antes de llevarlo nuevamente al técnico, pregúntale si es un error presente o en memoria.

Si es en memoria, que borre memoria y vuelva a escanear, si es presente, dudo del diagnostico, el auto no arrancaría en ningún momento.

El relay principal, energiza, bobina, inyectores y bomba de nafta, entre las cosas mas importante.

Link to comment
Compartir en otros sitios

Re: codigo error df009

 

Si.. es un codigo de error. Me dijo que es un relay que no anda, hace q la computadora trabaje es un 50% y x esa razon le cuesta arrancar y esta ahogado. Ademas q tiene una falla en la admicion... xk si no son como 1000 mangos para llevarlo y tenerlo ahi o un dia o varios para dar con el relay que no anda.. cambiarlo y escanear para ver si la otra mitad que no funciona diga si hay otros errores para repararlos o cambiar algo para q ahi quede copado el arranque y el andar en marchas bajas

Link to comment
Compartir en otros sitios

Unirse a la conversación

Puede publicar ahora y registrarse más tarde. Si tiene una cuenta, inicie sesión ahora para publicar en su cuenta.
Nota: su publicación requerirá la aprobación del moderador antes de que sea visible.

Invitado
Responde a este tema...

×   Pegar como texto enriquecido.   Pegar como texto sin formato

  Only 75 emoji are allowed.

×   Tu enlace se ha incrustado automáticamente..   Mostrar como un enlace en su lugar

×   Se ha restaurado el contenido anterior.   Limpiar editor

×   No se pueden pegar imágenes directamente. Carga o inserta imágenes desde la URL.

 Share

×
×
  • Crear nuevo...

Información importante

Normas Política de Privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de sus cookies , de lo contrario asumimos que está de acuerdo en continuar.