Saltar al contenido

Ruido en A/A


ezechu
 Share

Publicaciones recomendadas

Buenas gente!!!!

Los molesto con lo siguiente:

Dado a que pienso cambiar el auto, me puse a hacerle mantenimiento para dejarlo mas prolijito.

Un amigo me paso la máquina para hacer limpieza de tapizados, y para hacer bien el laburo saque hasta las butacas.

Segui un tuto de aca para hacer la limpieza de los plásticos y me cebe por demas. Cuando llegue al motor, saque la bateria para limpiar el compartimento de la misma, y se me dio por mirar (ya que estaba ahi) el filtro del aire o anti-polen.

Para mi sorpresa, el filtro no estaba! No se hace cuanto que no esta, yo el auto lo tengo hace 4 años y jamás se lo cambié, así que no se si es que nunca lo tuvo.

Fui a la casa de repuestsos y lo compre, lo coloque y aca viene el problema.

Ahora cuando lo pongo en contacto para darle arranque, hace un ruido eléctrico como si estuviese arrancando algo (se escucha a la altura de donde va el filtro) y ademas se le sumo un ruido como un golpeteo, un tac tac que suena 4 o 5 veces

Si prendo el aire lo vuelve a hacer y lo mismo si vengo con el aire y lo apago.

Alguna idea de que puede ser?

 

Saludos y un fuerte abrazo!!!

Link to comment
Compartir en otros sitios

Buenas gente!!!!

Los molesto con lo siguiente:

Dado a que pienso cambiar el auto, me puse a hacerle mantenimiento para dejarlo mas prolijito.

Un amigo me paso la máquina para hacer limpieza de tapizados, y para hacer bien el laburo saque hasta las butacas.

Segui un tuto de aca para hacer la limpieza de los plásticos y me cebe por demas. Cuando llegue al motor, saque la bateria para limpiar el compartimento de la misma, y se me dio por mirar (ya que estaba ahi) el filtro del aire o anti-polen.

Para mi sorpresa, el filtro no estaba! No se hace cuanto que no esta, yo el auto lo tengo hace 4 años y jamás se lo cambié, así que no se si es que nunca lo tuvo.

Fui a la casa de repuestsos y lo compre, lo coloque y aca viene el problema.

Ahora cuando lo pongo en contacto para darle arranque, hace un ruido eléctrico como si estuviese arrancando algo (se escucha a la altura de donde va el filtro) y ademas se le sumo un ruido como un golpeteo, un tac tac que suena 4 o 5 veces

Si prendo el aire lo vuelve a hacer y lo mismo si vengo con el aire y lo apago.

Alguna idea de que puede ser?

 

Saludos y un fuerte abrazo!!!

Link to comment
Compartir en otros sitios

Re: Ruido en A/A

 

Eze, el ruido eléctrico, puede ser el motor que comanda la pantalla de ingreso de aire exterior, y el tac tac, puede que se este rompiendo los engranajes de la pantalla.

Link to comment
Compartir en otros sitios

Unirse a la conversación

Puede publicar ahora y registrarse más tarde. Si tiene una cuenta, inicie sesión ahora para publicar en su cuenta.
Nota: su publicación requerirá la aprobación del moderador antes de que sea visible.

Invitado
Responde a este tema...

×   Pegar como texto enriquecido.   Pegar como texto sin formato

  Only 75 emoji are allowed.

×   Tu enlace se ha incrustado automáticamente..   Mostrar como un enlace en su lugar

×   Se ha restaurado el contenido anterior.   Limpiar editor

×   No se pueden pegar imágenes directamente. Carga o inserta imágenes desde la URL.

 Share

×
×
  • Crear nuevo...

Información importante

Normas Política de Privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de sus cookies , de lo contrario asumimos que está de acuerdo en continuar.