Saltar al contenido

Megane 2 - K4M - Perdida de potencia a más de 2200 rpm


JMBTrader
 Share

Publicaciones recomendadas

Estimados,

Buenas Noches.

 

Les comento lo que me sucede.

Tengo un Megane 2 2010 1.6 K4M con solo 35000 Km....

Hace un tiempo se venía prendiendo muy esporádicamente/raramente el testigo de gases de escape (el motorcito) pero no tenía ningún tipo de inconveniente

El fin de semana pasado yendo por Lugones en 5ta, cuando quise pasar las 2200 rpm aprox. es como que perdió potencia y tuve que bajar a 4ta q también me fallaba al superar dichas revoluciones... dejé en pto muerto (salí de lugones) y es como que pude seguir normal un par de kms... pero después volvió el problema (incluso en 2da) pero no constante a veces lo hacía y a veces no... todo esto en un trayecto de unos 10 Km

 

Llamé a un mecánimo conocido de un amigo y me sugirió un par de diagnósticos pero me dijo que por las dudas primero lo lleve a leer la computadora.

La computadora dio defectos en el circuito de sonda de oxigeno anterior (lambda) y detección de rateos de combustión (en particular en el cilindro 4)

 

Los muchachos de Renault me dijeron que era la sonda Lambda y me pasaron un presupuesto para cambiar la sonda por la módica suma de $3.200 !!!!!!!!!! (1000 de mano de obra ....)

 

Hablé con el mecánico (q aviso que no me lo arregla, o sea no es parte interesada) y me dijo que para él la sonda es la consecuencia pero no el problema... (incluso antes de que lo llevara me dijo que iba a saltar algo con la sonda lambda)

El se jegó por dos diagnósticos:

  1. Tema de bobina,

  2. Que esté sucio / tapado el catalizador.

 

Me sugirió probar cambiando al bobina del cilindro 4 porque los Megane suelen tener problemas con ello (y x lo que estuve leyendo por acá en varios post del foro parece que es así...)

 

Hoy cambié la bobina y usé el auto pero igual me falló una vez (solo una), también una vez cuando estaba parado regulando bajaron las revoluciones a casi 500 rpm y recuperó enseguida solo; y después de acerlerarlo bastane una vez se volvió a prender la luz testigo en un momento.... (en resumen mucho mejor que lo que me pasó la semana pasada pero igual sigue con algún problema)

 

Lo que les quería consultar es si ven factible q pueda ser el tema del catalizador u otra bobina... la lambda por lo que me explicó mi conocido no debiera ser, pero bueno escucho sugerencias antes de llevarlo al mecánico.

 

Mil gracias,

Juan.

Editado por JMBTrader
Link to comment
Compartir en otros sitios

Estimados,

Buenas Noches.

 

Les comento lo que me sucede.

Tengo un Megane 2 2010 1.6 K4M con solo 35000 Km....

Hace un tiempo se venía prendiendo muy esporádicamente/raramente el testigo de gases de escape (el motorcito) pero no tenía ningún tipo de inconveniente

El fin de semana pasado yendo por Lugones en 5ta, cuando quise pasar las 2200 rpm aprox. es como que perdió potencia y tuve que bajar a 4ta q también me fallaba al superar dichas revoluciones... dejé en pto muerto (salí de lugones) y es como que pude seguir normal un par de kms... pero después volvió el problema (incluso en 2da) pero no constante a veces lo hacía y a veces no... todo esto en un trayecto de unos 10 Km

 

Llamé a un mecánimo conocido de un amigo y me sugirió un par de diagnósticos pero me dijo que por las dudas primero lo lleve a leer la computadora.

La computadora dio defectos en el circuito de sonda de oxigeno anterior (lambda) y detección de rateos de combustión (en particular en el cilindro 4)

 

Los muchachos de Renault me dijeron que era la sonda Lambda y me pasaron un presupuesto para cambiar la sonda por la módica suma de $3.200 !!!!!!!!!! (1000 de mano de obra ....)

 

Hablé con el mecánico (q aviso que no me lo arregla, o sea no es parte interesada) y me dijo que para él la sonda es la consecuencia pero no el problema... (incluso antes de que lo llevara me dijo que iba a saltar algo con la sonda lambda)

El se jegó por dos diagnósticos:

  1. Tema de bobina,

  2. Que esté sucio / tapado el catalizador.

 

Me sugirió probar cambiando al bobina del cilindro 4 porque los Megane suelen tener problemas con ello (y x lo que estuve leyendo por acá en varios post del foro parece que es así...)

 

Hoy cambié la bobina y usé el auto pero igual me falló una vez (solo una), también una vez cuando estaba parado regulando bajaron las revoluciones a casi 500 rpm y recuperó enseguida solo; y después de acerlerarlo bastane una vez se volvió a prender la luz testigo en un momento.... (en resumen mucho mejor que lo que me pasó la semana pasada pero igual sigue con algún problema)

 

Lo que les quería consultar es si ven factible q pueda ser el tema del catalizador u otra bobina... la lambda por lo que me explicó mi conocido no debiera ser, pero bueno escucho sugerencias antes de llevarlo al mecánico.

 

Mil gracias,

Juan.

Editado por JMBTrader
Link to comment
Compartir en otros sitios

Re: Megane 2 - K4M - Perdida de potencia a más de 2200 rpm

 

Si tenés un 2010 con solo 35.000 kilómetros es porque mucho no lo usás.

Cuándo y dónde fué la última vez que cargaste combustible?

 

 

 

Cordiales saludos.

MGM

Link to comment
Compartir en otros sitios

Re: Megane 2 - K4M - Perdida de potencia a más de 2200 rpm

 

1) Si fuera catalisador , seria una falla en todo momento.

2) Revisar bujías, y puede llegar a fallar otra bobina.

3) Sonda lambda, puede estar avisando que en el momento de la falla, la combustión este muy rica y fuera de los valores permitidos de poluccion.

Link to comment
Compartir en otros sitios

  • 2 weeks later...

Re: Megane 2 - K4M - Perdida de potencia a más de 2200 rpm

 

Estimado...me iría por lo más fácil y rápido.. filtro de combustible. EL mío le costaba tomar velocidad en bajas revoluciones....en 3era 4ta y 5ta como avión....le cambié filtro aire y combustible y quedó excelente. !!9uxw-1.jpg

 

ubv7-1.jpg

saludos.

Link to comment
Compartir en otros sitios

Unirse a la conversación

Puede publicar ahora y registrarse más tarde. Si tiene una cuenta, inicie sesión ahora para publicar en su cuenta.
Nota: su publicación requerirá la aprobación del moderador antes de que sea visible.

Invitado
Responde a este tema...

×   Pegar como texto enriquecido.   Pegar como texto sin formato

  Only 75 emoji are allowed.

×   Tu enlace se ha incrustado automáticamente..   Mostrar como un enlace en su lugar

×   Se ha restaurado el contenido anterior.   Limpiar editor

×   No se pueden pegar imágenes directamente. Carga o inserta imágenes desde la URL.

 Share

×
×
  • Crear nuevo...

Información importante

Normas Política de Privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de sus cookies , de lo contrario asumimos que está de acuerdo en continuar.