Saltar al contenido

Bomba de nafta, en frio no enciende!!!!


 Share

Publicaciones recomendadas

Buenas, hace unos dias estoy teniendo problemas al dejar el auto parado unas horas, no escucho la bomba encender al poner contacto, nose si soy yo pero luego de arrancar lo arranco y paro varias veces y si la escucho, para arrancarlo lo pongo en contacto varias veces antes, esperando que la bomba presurice y ahi arranca al toque, sin embargo no logro escucharla, puede ser posible? suponiendo que efectivamente sea el circuito de nafta que se vacie y por eso no arranque de una, que debo revisar? lo que noto tambien es que cuando la escucho, es por un muy corto tiempo, es normal? en el 19 que tenia la escuchaba bastante mas tiempo, al menos 4 seg, en el mega la escucho 2 seg o menos.

Espero sus sabias respuestas :bien:

Link to comment
Compartir en otros sitios

Buenas, hace unos dias estoy teniendo problemas al dejar el auto parado unas horas, no escucho la bomba encender al poner contacto, nose si soy yo pero luego de arrancar lo arranco y paro varias veces y si la escucho, para arrancarlo lo pongo en contacto varias veces antes, esperando que la bomba presurice y ahi arranca al toque, sin embargo no logro escucharla, puede ser posible? suponiendo que efectivamente sea el circuito de nafta que se vacie y por eso no arranque de una, que debo revisar? lo que noto tambien es que cuando la escucho, es por un muy corto tiempo, es normal? en el 19 que tenia la escuchaba bastante mas tiempo, al menos 4 seg, en el mega la escucho 2 seg o menos.

Espero sus sabias respuestas :bien:

Link to comment
Compartir en otros sitios

Re: Bomba de nafta, en frio no enciende!!!!

 

Mira si la bomba no encendería el auto tampoco arrancaría amigo, por lo general se escucha al principio mientras llena el circuito y una ves en marcha el auto no la escuchas mas.

Primero medí la presión de combustible para sacarte la duda si la presión es buena. el auto falla andando ? el problema de que tarde en encender puede venir de otro lado también.

Link to comment
Compartir en otros sitios

Re: Bomba de nafta, en frio no enciende!!!!

 

Si hernan, es logico que funciona, lo que me llama la atencion es que de entrada no la escucho, pero despues que arranca, lo paro y vuevo a dar contacto y ahi si la escucho, y si, el problema es solo cuando arranca, despues no tiene ninguna falla, Gracias walter voy a ver si encuentro el tutorial que mencionas. Luego les cuento

Link to comment
Compartir en otros sitios

Re: Bomba de nafta, en frio no enciende!!!!

 

Es otro motor, la ubicación es la misma, http://www.clubmeganeargentina.com/tutoriales-hagalo-usted-mismo/13521-f3r-limpieza-captador-pms-o-avioncito.html

Link to comment
Compartir en otros sitios

Re: Bomba de nafta, en frio no enciende!!!!

 

si lo encontre, tiene la ficha medio rota y encintada, lo saque lo limpie y lo cubri bien, lo noto mejor en cuanto al primer arranque, pero no como deveria para mi gusto, lo llevare al meca para que verifique la bomba preciones etc, Muchas Gracias por las respuestas.

Link to comment
Compartir en otros sitios

Unirse a la conversación

Puede publicar ahora y registrarse más tarde. Si tiene una cuenta, inicie sesión ahora para publicar en su cuenta.
Nota: su publicación requerirá la aprobación del moderador antes de que sea visible.

Invitado
Responde a este tema...

×   Pegar como texto enriquecido.   Pegar como texto sin formato

  Only 75 emoji are allowed.

×   Tu enlace se ha incrustado automáticamente..   Mostrar como un enlace en su lugar

×   Se ha restaurado el contenido anterior.   Limpiar editor

×   No se pueden pegar imágenes directamente. Carga o inserta imágenes desde la URL.

 Share

×
×
  • Crear nuevo...

Información importante

Normas Política de Privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de sus cookies , de lo contrario asumimos que está de acuerdo en continuar.