Saltar al contenido
Conéctate para seguir esto  
elangelnocturno

mi auto no hace nada cuando le doy arranque...

Publicaciones recomendadas

buenas noches, el problema es el siguiente, me armaron el auto luego de pinchar un piston y... cuando lo pongo en contacto un relay debajo del capot del lado del conductor se la pasa haciendo ruidito "taca taca", en el tablero no se prende el testigo de diagnostico y el de bateria titila junto al ruido del relay, le doy arranque y ni se mosquea, lo escanearon y detectaron que no le llega corriente a la ECU.

investigando a corazon abierto, detecté un cable del manojo que va de las bobinas (motor k7m 702) a la ECU estaba cortado (con alicates), lo uno y lo aislo bien y nada, siguiendo con los cables en la mira veo que a la altura de la admision debajo del paso a paso hay una ficha similar/igual a la de un inyector, colgando, me gustaria saber si alguien sabe a donde va esa ficha, a la vista todo esta conectado.

es por eso que pido la amabilidad de alguno que tenga un rt 1.6e motor k7m, que me de una mano, aunque sea encontraron por mi domicilio donde tengo el auto y ver con capotÁs abiertos a ver como esta conectada dicha ficha, ya que en estos ultimos dos meses me queme con fuego con mecanicos y los veo y lloro.

 

desde ya muchas gracias.

Paulo de Bernal

megane rt 1997 1.6e 5 puertas

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

buenas noches, el problema es el siguiente, me armaron el auto luego de pinchar un piston y... cuando lo pongo en contacto un relay debajo del capot del lado del conductor se la pasa haciendo ruidito "taca taca", en el tablero no se prende el testigo de diagnostico y el de bateria titila junto al ruido del relay, le doy arranque y ni se mosquea, lo escanearon y detectaron que no le llega corriente a la ECU.

investigando a corazon abierto, detecté un cable del manojo que va de las bobinas (motor k7m 702) a la ECU estaba cortado (con alicates), lo uno y lo aislo bien y nada, siguiendo con los cables en la mira veo que a la altura de la admision debajo del paso a paso hay una ficha similar/igual a la de un inyector, colgando, me gustaria saber si alguien sabe a donde va esa ficha, a la vista todo esta conectado.

es por eso que pido la amabilidad de alguno que tenga un rt 1.6e motor k7m, que me de una mano, aunque sea encontraron por mi domicilio donde tengo el auto y ver con capotÁs abiertos a ver como esta conectada dicha ficha, ya que en estos ultimos dos meses me queme con fuego con mecanicos y los veo y lloro.

 

desde ya muchas gracias.

Paulo de Bernal

megane rt 1997 1.6e 5 puertas

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

buenas noches, el problema es el siguiente, me armaron el auto luego de pinchar un piston y... cuando lo pongo en contacto un relay debajo del capot del lado del conductor se la pasa haciendo ruidito "taca taca", en el tablero no se prende el testigo de diagnostico y el de bateria titila junto al ruido del relay, le doy arranque y ni se mosquea, lo escanearon y detectaron que no le llega corriente a la ECU.

investigando a corazon abierto, detecté un cable del manojo que va de las bobinas (motor k7m 702) a la ECU estaba cortado (con alicates), lo uno y lo aislo bien y nada, siguiendo con los cables en la mira veo que a la altura de la admision debajo del paso a paso hay una ficha similar/igual a la de un inyector, colgando, me gustaria saber si alguien sabe a donde va esa ficha, a la vista todo esta conectado.

es por eso que pido la amabilidad de alguno que tenga un rt 1.6e motor k7m, que me de una mano, aunque sea encontraron por mi domicilio donde tengo el auto y ver con capotÁs abiertos a ver como esta conectada dicha ficha, ya que en estos ultimos dos meses me queme con fuego con mecanicos y los veo y lloro.

 

desde ya muchas gracias.

Paulo de Bernal

megane rt 1997 1.6e 5 puertas

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Re: mi auto no hace nada cuando le doy arranque...SOLUCIONADOOO

 

buenas tardes, debo decir que... mi megane rt 97 ha arrancado por primera vez en 5 meses, solucionado todo, el carnicero que dijo saber arreglarlo, no habia puesto bien las masas del motor, le cambie sonda, sensor de presion de aceite, sensor de temp de ire y demas y voila!!!!!!!!!! andaaaa, asi que el prox.encuentro lo llevo asi me conocen, saludos. a todos y gracias por todo, Paulo

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Re: mi auto no hace nada cuando le doy arranque...SOLUCIONADOOO

 

buenas tardes, debo decir que... mi megane rt 97 ha arrancado por primera vez en 5 meses, solucionado todo, el carnicero que dijo saber arreglarlo, no habia puesto bien las masas del motor, le cambie sonda, sensor de presion de aceite, sensor de temp de ire y demas y voila!!!!!!!!!! andaaaa, asi que el prox.encuentro lo llevo asi me conocen, saludos. a todos y gracias por todo, Paulo

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Re: mi auto no hace nada cuando le doy arranque...

 

Paulo, me alegro que hayas podido solucionar el problema. Y lamento que nadie te hay podido ayudar, pero seguramente fue porque no sabian nada de esa falla o no conocian del problema. A veces es mejor no escribir nada a desinformar porque si.

 

Bueno, solo eso y espero que ahora lo puedas disfrutar tranquilo.

 

Saludos

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Re: mi auto no hace nada cuando le doy arranque...

 

Paulo, me alegro que hayas podido solucionar el problema. Y lamento que nadie te hay podido ayudar, pero seguramente fue porque no sabian nada de esa falla o no conocian del problema. A veces es mejor no escribir nada a desinformar porque si.

 

Bueno, solo eso y espero que ahora lo puedas disfrutar tranquilo.

 

Saludos

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Re: mi auto no hace nada cuando le doy arranque...

 

hola amigos, gimpro no hay que lamentar nada che!!, cada auto tiene mil fallas y no podemos saber todas, sino... nos aburririamos o no?

estoy ultimando detalles de fierro romboide asi pronto me anoto en las reuniones, de todo corazon GRACIAS, por este bendito y precioso espacio para poder comunicarnos, saludos desde bernal, ATTE. Paulo.

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Re: mi auto no hace nada cuando le doy arranque...

 

hola amigos, gimpro no hay que lamentar nada che!!, cada auto tiene mil fallas y no podemos saber todas, sino... nos aburririamos o no?

estoy ultimando detalles de fierro romboide asi pronto me anoto en las reuniones, de todo corazon GRACIAS, por este bendito y precioso espacio para poder comunicarnos, saludos desde bernal, ATTE. Paulo.

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Re: mi auto no hace nada cuando le doy arranque...SOLUCIONADOOO

 

buenas tardes, debo decir que... mi megane rt 97 ha arrancado por primera vez en 5 meses, solucionado todo, el carnicero que dijo saber arreglarlo, no habia puesto bien las masas del motor, le cambie sonda, sensor de presion de aceite, sensor de temp de ire y demas y voila!!!!!!!!!! andaaaa, asi que el prox.encuentro lo llevo asi me conocen, saludos. a todos y gracias por todo, Paulo

 

Las fallas generadas por alguien que metio mano(cacho) son mucho mas dificiles de diagnosticar.

Saludos

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Re: mi auto no hace nada cuando le doy arranque...SOLUCIONADOOO

 

buenas tardes, debo decir que... mi megane rt 97 ha arrancado por primera vez en 5 meses, solucionado todo, el carnicero que dijo saber arreglarlo, no habia puesto bien las masas del motor, le cambie sonda, sensor de presion de aceite, sensor de temp de ire y demas y voila!!!!!!!!!! andaaaa, asi que el prox.encuentro lo llevo asi me conocen, saludos. a todos y gracias por todo, Paulo

 

Las fallas generadas por alguien que metio mano(cacho) son mucho mas dificiles de diagnosticar.

Saludos

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Unirse a la conversación

Puede publicar ahora y registrarse más tarde. Si tiene una cuenta, inicie sesión ahora para publicar en su cuenta.
Nota: su publicación requerirá la aprobación del moderador antes de que sea visible.

Invitado
Responde a este tema...

×   Pegar como texto enriquecido.   Pegar como texto sin formato

  Only 75 emoji are allowed.

×   Tu enlace se ha incrustado automáticamente..   Mostrar como un enlace en su lugar

×   Se ha restaurado el contenido anterior.   Limpiar editor

×   No se pueden pegar imágenes directamente. Carga o inserta imágenes desde la URL.

Conéctate para seguir esto  

×
×
  • Crear nuevo...

Información importante

Normas Política de Privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de sus cookies , de lo contrario asumimos que está de acuerdo en continuar.