Saltar al contenido

Falla en ralenti y aceleracion


abelo
 Share

Publicaciones recomendadas

Hola meganeros, FELIZ 2015 PARA TODOS!!!!, el motivo de mi consulta es que de repente empezó a fallar la máquina, regula muy mal y no acelera como debería. Que regule mal puede ser el pap, pero no entiendo porque no acelera como debería, andando. La semana pasada tuve que cambiar la polea del cigüenal y la polive. partir de allí, se empezó a complicar todo. Si alguno de Uds. me da una mano, como siempre muy agradecido.

Link to comment
Compartir en otros sitios

Hola meganeros, FELIZ 2015 PARA TODOS!!!!, el motivo de mi consulta es que de repente empezó a fallar la máquina, regula muy mal y no acelera como debería. Que regule mal puede ser el pap, pero no entiendo porque no acelera como debería, andando. La semana pasada tuve que cambiar la polea del cigüenal y la polive. partir de allí, se empezó a complicar todo. Si alguno de Uds. me da una mano, como siempre muy agradecido.

Link to comment
Compartir en otros sitios

Unirse a la conversación

Puede publicar ahora y registrarse más tarde. Si tiene una cuenta, inicie sesión ahora para publicar en su cuenta.
Nota: su publicación requerirá la aprobación del moderador antes de que sea visible.

Invitado
Responde a este tema...

×   Pegar como texto enriquecido.   Pegar como texto sin formato

  Only 75 emoji are allowed.

×   Tu enlace se ha incrustado automáticamente..   Mostrar como un enlace en su lugar

×   Se ha restaurado el contenido anterior.   Limpiar editor

×   No se pueden pegar imágenes directamente. Carga o inserta imágenes desde la URL.

 Share

×
×
  • Crear nuevo...

Información importante

Normas Política de Privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de sus cookies , de lo contrario asumimos que está de acuerdo en continuar.