Saltar al contenido

presentación desde La Plata


fachinel
 Share

Publicaciones recomendadas

Buen día a todos.

 

Hace ya un tiempo que me inscribí al club, pero demoré en presentarme.

 

Tengo un megane III privilege, de la versión que estuvo vigente entre agosto de 2013 hasta agosto de 2014 (creo que fue la última).

 

Anteriormente tenía el mismo auto, pero la versión de agosto 2011 - agosto 2012; ese auto se me inundó con las inundaciones de abril de 2013 de La Plata y el seguro me repuso el auto nuevo, ya que tenía pocos meses de uso.

 

Les hago este comentario porque se hicieron algunos cambios entre una y otra versión, y en algún momento me interesaría compartir con uds. haciendo un listado de qué se cambió entre versiones y mi (modesta) opinión de si fueron cambios positivos o no.

 

En cuanto al auto más nuevo (el modelo 2013) he tenido varios y reiterados problemas eléctricos; a algunos los he podido solucionar y a otros no, y en ambos casos trataré de compartir con uds. lo que me ocurrió y tal vez pueda ser útil a otros usuarios; principalmente tuve problemas con uno o varios módulos eléctricos del sistema gps-radio-audio-manos libres etc.

 

Bueno, un saludo a los miembros

 

Fabio

Link to comment
Compartir en otros sitios

Buen día a todos.

 

Hace ya un tiempo que me inscribí al club, pero demoré en presentarme.

 

Tengo un megane III privilege, de la versión que estuvo vigente entre agosto de 2013 hasta agosto de 2014 (creo que fue la última).

 

Anteriormente tenía el mismo auto, pero la versión de agosto 2011 - agosto 2012; ese auto se me inundó con las inundaciones de abril de 2013 de La Plata y el seguro me repuso el auto nuevo, ya que tenía pocos meses de uso.

 

Les hago este comentario porque se hicieron algunos cambios entre una y otra versión, y en algún momento me interesaría compartir con uds. haciendo un listado de qué se cambió entre versiones y mi (modesta) opinión de si fueron cambios positivos o no.

 

En cuanto al auto más nuevo (el modelo 2013) he tenido varios y reiterados problemas eléctricos; a algunos los he podido solucionar y a otros no, y en ambos casos trataré de compartir con uds. lo que me ocurrió y tal vez pueda ser útil a otros usuarios; principalmente tuve problemas con uno o varios módulos eléctricos del sistema gps-radio-audio-manos libres etc.

 

Bueno, un saludo a los miembros

 

Fabio

Link to comment
Compartir en otros sitios

Unirse a la conversación

Puede publicar ahora y registrarse más tarde. Si tiene una cuenta, inicie sesión ahora para publicar en su cuenta.
Nota: su publicación requerirá la aprobación del moderador antes de que sea visible.

Invitado
Responde a este tema...

×   Pegar como texto enriquecido.   Pegar como texto sin formato

  Only 75 emoji are allowed.

×   Tu enlace se ha incrustado automáticamente..   Mostrar como un enlace en su lugar

×   Se ha restaurado el contenido anterior.   Limpiar editor

×   No se pueden pegar imágenes directamente. Carga o inserta imágenes desde la URL.

 Share

×
×
  • Crear nuevo...

Información importante

Normas Política de Privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de sus cookies , de lo contrario asumimos que está de acuerdo en continuar.