Saltar al contenido

Vibra pasando 100 km/hr


Luciano14
 Share

Publicaciones recomendadas

Hola!otra consulta más, les cuento que le volví a colocar al mega las 17" con cubiertas nuevas, unas Eximia Fate 0, 205/40;las compré en Encarnación, la alineación y balanceo es gratis, pero lo sentí raro en la ruta, así que volví hacerlo en Posadas. El tema es que vibra nuevamente, que podría ser?tendría que haber saltado algún problema en el balanceo?o balancearon mal?gracias

Link to comment
Compartir en otros sitios

Hola!otra consulta más, les cuento que le volví a colocar al mega las 17" con cubiertas nuevas, unas Eximia Fate 0, 205/40;las compré en Encarnación, la alineación y balanceo es gratis, pero lo sentí raro en la ruta, así que volví hacerlo en Posadas. El tema es que vibra nuevamente, que podría ser?tendría que haber saltado algún problema en el balanceo?o balancearon mal?gracias

Link to comment
Compartir en otros sitios

Unirse a la conversación

Puede publicar ahora y registrarse más tarde. Si tiene una cuenta, inicie sesión ahora para publicar en su cuenta.
Nota: su publicación requerirá la aprobación del moderador antes de que sea visible.

Invitado
Responde a este tema...

×   Pegar como texto enriquecido.   Pegar como texto sin formato

  Only 75 emoji are allowed.

×   Tu enlace se ha incrustado automáticamente..   Mostrar como un enlace en su lugar

×   Se ha restaurado el contenido anterior.   Limpiar editor

×   No se pueden pegar imágenes directamente. Carga o inserta imágenes desde la URL.

 Share

×
×
  • Crear nuevo...

Información importante

Normas Política de Privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de sus cookies , de lo contrario asumimos que está de acuerdo en continuar.