Saltar al contenido

Fluence GT - Vivoreo al acelerar


Paton
 Share

Publicaciones recomendadas

Les cuento que hace poco menos de un año compre un GT nuevo en La Plata. La potencia del motor es espectacular, pero tiene una tendencia a moverse o vivorear el tren delantero cuándo se le aplica toda la potencia en 2°, 3° y hasta en 4°. Lo hice alinear y en el taller me dijeron que (para ellos) los bujes de la parrilla de suspensión del lado derecho estaban muy blandos y por eso el auto se movía. Lo llevé a la concesionaria al service y les avisé del problema pero al retirarlo me dijeron que estaba perfecto.

La verdad es que no se por donde empezar; la sensación es la misma que sentía en mis años de juventud cuándo aceleraba un Fiat 128 IAVA que tenía y había que manejarlo para que no se espantara para un costado.

Tal vez algún otro usuario de un Fluence GT me pueda comentar si esto es normal por la potencia del motor o efectivamente tengo un problema en mi auto. Conduciendo normal no tiene ningún vicio, es solo cuándo aparecen los 180 Hp cuándo se pone brioso para llevarlo--

 

Saludos y espero que alguien tenga algo para cometar.

 

Paton

Link to comment
Compartir en otros sitios

Les cuento que hace poco menos de un año compre un GT nuevo en La Plata. La potencia del motor es espectacular, pero tiene una tendencia a moverse o vivorear el tren delantero cuándo se le aplica toda la potencia en 2°, 3° y hasta en 4°. Lo hice alinear y en el taller me dijeron que (para ellos) los bujes de la parrilla de suspensión del lado derecho estaban muy blandos y por eso el auto se movía. Lo llevé a la concesionaria al service y les avisé del problema pero al retirarlo me dijeron que estaba perfecto.

La verdad es que no se por donde empezar; la sensación es la misma que sentía en mis años de juventud cuándo aceleraba un Fiat 128 IAVA que tenía y había que manejarlo para que no se espantara para un costado.

Tal vez algún otro usuario de un Fluence GT me pueda comentar si esto es normal por la potencia del motor o efectivamente tengo un problema en mi auto. Conduciendo normal no tiene ningún vicio, es solo cuándo aparecen los 180 Hp cuándo se pone brioso para llevarlo--

 

Saludos y espero que alguien tenga algo para cometar.

 

Paton

Link to comment
Compartir en otros sitios

Unirse a la conversación

Puede publicar ahora y registrarse más tarde. Si tiene una cuenta, inicie sesión ahora para publicar en su cuenta.
Nota: su publicación requerirá la aprobación del moderador antes de que sea visible.

Invitado
Responde a este tema...

×   Pegar como texto enriquecido.   Pegar como texto sin formato

  Only 75 emoji are allowed.

×   Tu enlace se ha incrustado automáticamente..   Mostrar como un enlace en su lugar

×   Se ha restaurado el contenido anterior.   Limpiar editor

×   No se pueden pegar imágenes directamente. Carga o inserta imágenes desde la URL.

 Share

×
×
  • Crear nuevo...

Información importante

Normas Política de Privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de sus cookies , de lo contrario asumimos que está de acuerdo en continuar.