Saltar al contenido

Se activo el control de tracción!


wickmann
 Share

Publicaciones recomendadas

Hola a todos!

 

Les quería comentar lo que me paso en estos días.

 

Actualmente tengo un Megane II HB modelo 2008, en días pasados andaba en un taller de un amigo de mi padre y entonces como el dueño es conocido le dije que si me prestaba el computador que se le conecta al carro para ver que es todo lo que muestra.

 

Al principio con cautela de no ir a mover algún parámetro que no conocía para no ir a hacerle algo malo al vehículo, pero como a la hora de estar curioseando con el computador ya me tuve más confianza e ingrese a todos los menús que me mostraba el computador, le hice cuanto test mostraba que se podía y le dije que borrara códigos de error, inclusive le cambie el idioma al vehículo como 5 veces.

 

Lo que me sorprendió fue que cuando ya termine de jugar con el computador, lo entregue y cuando me fui a ir en mi vehículo nuevamente lo encendí y me pareció extraño que cuando el vehículo estaba dando arranque encendió un indicador del tablero de instrumentos que nunca había visto, es un triangulo anaranjado con un dibujito de un carro deslizándose, y se apago junto con todos los otros indicadores del airbag los frenos ABS y el Check-Engine, me pareció extraño por lo que volví a apagar el vehículo y lo volví a encender nuevamente y ahí estaba el indicador del control de tracción se ilumino y un par de segundos después se apago.

 

Yo soy bastante entusiasta de los vehículos por lo que se algo de ellos y he leído bastante y sé que el control de tracción en estos vehículos funciona simplemente con el ABS y el computador que le manda las ordenes y por eso me extrañaba que mi vehículo trae todo esto porque no trae activado el control de tracción como las mismas versiones en Europa.

 

Bueno la cosa es que aun con mis dudas si simplemente era el indicador que estaba encendiendo o si realmente era el control de tracción que estaba funcionando. Así que dos días después pude encontrar donde arrancar mi vehículo de manera que este patinara, lo arranque en un prado que estaba mojado, lo arranque rápidamente con el fin que el vehículo patinara bastante y así comprobar lo del control de tracción y grande fue mi sorpresa al ver que cuando el vehículo estaba patinando empezó a titilar el indicador de control de tracción y de una se sintió que el vehículo limitaba el torque o potencia que estaba entregando.

 

Ahora soy más feliz aun con mi vehículo!

 

Acá les quería dejar unas fotos que tomé del tablero pero intentando montarlas no me deja me dice que no es un archivo valido, no se porque ya que el archivo es JPG como dice ahí, en todo caso las fotos eran:

 

La primera y la segunda son del tablero cuando enciendo mi vehículo que se ve que se iluminan los indicadores entre ellos el del indicador del control de tracción.

 

La tercera es cuando estaba con el computador conectado que le estaba haciendo un test al tablero de todos los instrumentos

 

La cuarta es de la pantalla del centro también con el computador conectado.

 

Si descubro que sucede les pongo las fotos mas adelante.

 

Saludos!

  • Me Gusta 6
Link to comment
Compartir en otros sitios

Hola a todos!

 

Les quería comentar lo que me paso en estos días.

 

Actualmente tengo un Megane II HB modelo 2008, en días pasados andaba en un taller de un amigo de mi padre y entonces como el dueño es conocido le dije que si me prestaba el computador que se le conecta al carro para ver que es todo lo que muestra.

 

Al principio con cautela de no ir a mover algún parámetro que no conocía para no ir a hacerle algo malo al vehículo, pero como a la hora de estar curioseando con el computador ya me tuve más confianza e ingrese a todos los menús que me mostraba el computador, le hice cuanto test mostraba que se podía y le dije que borrara códigos de error, inclusive le cambie el idioma al vehículo como 5 veces.

 

Lo que me sorprendió fue que cuando ya termine de jugar con el computador, lo entregue y cuando me fui a ir en mi vehículo nuevamente lo encendí y me pareció extraño que cuando el vehículo estaba dando arranque encendió un indicador del tablero de instrumentos que nunca había visto, es un triangulo anaranjado con un dibujito de un carro deslizándose, y se apago junto con todos los otros indicadores del airbag los frenos ABS y el Check-Engine, me pareció extraño por lo que volví a apagar el vehículo y lo volví a encender nuevamente y ahí estaba el indicador del control de tracción se ilumino y un par de segundos después se apago.

 

Yo soy bastante entusiasta de los vehículos por lo que se algo de ellos y he leído bastante y sé que el control de tracción en estos vehículos funciona simplemente con el ABS y el computador que le manda las ordenes y por eso me extrañaba que mi vehículo trae todo esto porque no trae activado el control de tracción como las mismas versiones en Europa.

 

Bueno la cosa es que aun con mis dudas si simplemente era el indicador que estaba encendiendo o si realmente era el control de tracción que estaba funcionando. Así que dos días después pude encontrar donde arrancar mi vehículo de manera que este patinara, lo arranque en un prado que estaba mojado, lo arranque rápidamente con el fin que el vehículo patinara bastante y así comprobar lo del control de tracción y grande fue mi sorpresa al ver que cuando el vehículo estaba patinando empezó a titilar el indicador de control de tracción y de una se sintió que el vehículo limitaba el torque o potencia que estaba entregando.

 

Ahora soy más feliz aun con mi vehículo!

 

Acá les quería dejar unas fotos que tomé del tablero pero intentando montarlas no me deja me dice que no es un archivo valido, no se porque ya que el archivo es JPG como dice ahí, en todo caso las fotos eran:

 

La primera y la segunda son del tablero cuando enciendo mi vehículo que se ve que se iluminan los indicadores entre ellos el del indicador del control de tracción.

 

La tercera es cuando estaba con el computador conectado que le estaba haciendo un test al tablero de todos los instrumentos

 

La cuarta es de la pantalla del centro también con el computador conectado.

 

Si descubro que sucede les pongo las fotos mas adelante.

 

Saludos!

  • Me Gusta 6
Link to comment
Compartir en otros sitios

Unirse a la conversación

Puede publicar ahora y registrarse más tarde. Si tiene una cuenta, inicie sesión ahora para publicar en su cuenta.
Nota: su publicación requerirá la aprobación del moderador antes de que sea visible.

Invitado
Responde a este tema...

×   Pegar como texto enriquecido.   Pegar como texto sin formato

  Only 75 emoji are allowed.

×   Tu enlace se ha incrustado automáticamente..   Mostrar como un enlace en su lugar

×   Se ha restaurado el contenido anterior.   Limpiar editor

×   No se pueden pegar imágenes directamente. Carga o inserta imágenes desde la URL.

 Share

×
×
  • Crear nuevo...

Información importante

Normas Política de Privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de sus cookies , de lo contrario asumimos que está de acuerdo en continuar.