Saltar al contenido

problemas varios K7M, demasiado ruido a valvulas, y aceite en el agua...


sheemo
 Share

Publicaciones recomendadas

bueno seguimos con un par de temitas pendientes...

despues del bendito cambio de soportes de motor, mal llamados patas de motor, suergieron problemitas.

desde que compre el auto los primeros dias de noviembre. vi que tenia perdida de aceite

entre la tapa y el block, del lado del caño de agua a centimetros del multiple de escape.

saque el multiple con el cambio de soportes, lo solde porque estaba rajado. y vi bien en detalle la perdida.

y definitivamente es de la junta, revise el recuperador de agua, y tiene aceite.

ahi nomas me meti en el foro a investigar y di con unos temas enlos q se habla masomenos.

 

pregunto, sera la junta muy vieja? y pierde aceite por ahi, haciende q el aceite se pase a la galerias

de agua? el auto no falla, ni nada raro, anda lo mas bien.

 

ahora el otro problema.... resulta q hacia un pequeño ruidito a valvulas, pero un mecanico conocido

me dijo q no le de bola, q era normal. el sabado a la noche empezo a sonar re feo, para mi y un amigo es

tema de valvulas.las regulamos 0.10 y 0.25 y se fue un poquito el golpeteo, pero al rato volvio.

saque un regulador q estaba trabado entre regulador y contratuerca, resulto ser que el regulador estaba

poartido en el interior de la tuerca.

alguna recomendacion, aclaracion o algo de ayuda gente, mi idea es cambiar los reguladores, para tratar de sacar

el ruido y asegurarme de que sea de ahi, y despues pasar al tema de la junta de tapa. que opinan?

 

les agradezco de antemano. soy todo oidos.

Link to comment
Compartir en otros sitios

bueno seguimos con un par de temitas pendientes...

despues del bendito cambio de soportes de motor, mal llamados patas de motor, suergieron problemitas.

desde que compre el auto los primeros dias de noviembre. vi que tenia perdida de aceite

entre la tapa y el block, del lado del caño de agua a centimetros del multiple de escape.

saque el multiple con el cambio de soportes, lo solde porque estaba rajado. y vi bien en detalle la perdida.

y definitivamente es de la junta, revise el recuperador de agua, y tiene aceite.

ahi nomas me meti en el foro a investigar y di con unos temas enlos q se habla masomenos.

 

pregunto, sera la junta muy vieja? y pierde aceite por ahi, haciende q el aceite se pase a la galerias

de agua? el auto no falla, ni nada raro, anda lo mas bien.

 

ahora el otro problema.... resulta q hacia un pequeño ruidito a valvulas, pero un mecanico conocido

me dijo q no le de bola, q era normal. el sabado a la noche empezo a sonar re feo, para mi y un amigo es

tema de valvulas.las regulamos 0.10 y 0.25 y se fue un poquito el golpeteo, pero al rato volvio.

saque un regulador q estaba trabado entre regulador y contratuerca, resulto ser que el regulador estaba

poartido en el interior de la tuerca.

alguna recomendacion, aclaracion o algo de ayuda gente, mi idea es cambiar los reguladores, para tratar de sacar

el ruido y asegurarme de que sea de ahi, y despues pasar al tema de la junta de tapa. que opinan?

 

les agradezco de antemano. soy todo oidos.

Link to comment
Compartir en otros sitios

Unirse a la conversación

Puede publicar ahora y registrarse más tarde. Si tiene una cuenta, inicie sesión ahora para publicar en su cuenta.
Nota: su publicación requerirá la aprobación del moderador antes de que sea visible.

Invitado
Responde a este tema...

×   Pegar como texto enriquecido.   Pegar como texto sin formato

  Only 75 emoji are allowed.

×   Tu enlace se ha incrustado automáticamente..   Mostrar como un enlace en su lugar

×   Se ha restaurado el contenido anterior.   Limpiar editor

×   No se pueden pegar imágenes directamente. Carga o inserta imágenes desde la URL.

 Share

×
×
  • Crear nuevo...

Información importante

Normas Política de Privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de sus cookies , de lo contrario asumimos que está de acuerdo en continuar.