Saltar al contenido

No carga las fotos desde tapatalk


wildtouch
 Share

Publicaciones recomendadas

Gente buen día! Creo este post mas que nada para ver si a alguien le pasa lo mismo que a mi... Las fotos desde tapatalk noe cargan, aparecen como si el enlace estuviera roto, no obstante si las abro en el navegador cargan sin problema. A alguien le pasa lo mismo? Aclaro que esto me empezó a pasar hace un mes aproximadamente. Abrazo y que tengan un excelente día!

Link to comment
Compartir en otros sitios

Gente buen día! Creo este post mas que nada para ver si a alguien le pasa lo mismo que a mi... Las fotos desde tapatalk noe cargan, aparecen como si el enlace estuviera roto, no obstante si las abro en el navegador cargan sin problema. A alguien le pasa lo mismo? Aclaro que esto me empezó a pasar hace un mes aproximadamente. Abrazo y que tengan un excelente día!

Link to comment
Compartir en otros sitios

Unirse a la conversación

Puede publicar ahora y registrarse más tarde. Si tiene una cuenta, inicie sesión ahora para publicar en su cuenta.
Nota: su publicación requerirá la aprobación del moderador antes de que sea visible.

Invitado
Responde a este tema...

×   Pegar como texto enriquecido.   Pegar como texto sin formato

  Only 75 emoji are allowed.

×   Tu enlace se ha incrustado automáticamente..   Mostrar como un enlace en su lugar

×   Se ha restaurado el contenido anterior.   Limpiar editor

×   No se pueden pegar imágenes directamente. Carga o inserta imágenes desde la URL.

 Share

×
×
  • Crear nuevo...

Información importante

Normas Política de Privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de sus cookies , de lo contrario asumimos que está de acuerdo en continuar.