Saltar al contenido

Aumento repentino de consumo de combustible en Megane II 2.0 16V


 Share

Publicaciones recomendadas

Que tal muchachos, les quería hacer una consulta con respecto a mi Megane II 2.0L

El tema es el siguiente: me fui de viaje la semana pasada, a la ida todo bien con el consumo de combustible, me marcaba la computadora a 110/120kms entre 7.5 y 8.5L c/100 Kms. En 260kms me consumió 20L de nafta, paro a cargar nafta en la Petrobras de Victoria, ER y todo bien. Ando toda la semana con esa carga de combustible, me gasta medio tanque y el domingo lo lleno en la YPF con Infinia.

Volviendo de viaje me sigue marcando el mismo consumo 7.5 y 8.5L. A los 260 kms vuelvo a cargar en la misma estación Petrobras y ahí empiezan los problemas. Pongo en marcha el auto y arranca regulando mal, lo apago y lo vuelvo a prender y arranco bien, no le di importancia. Pero llegando a Rosario noto que la aguja del tanque bajo mas de lo normal, pongo el consumo de combustible y me marca que a 110/120 el consumo se fue a 13/15L C/100Kms(casi el doble) Cuando quiero pasar un camión y lo acelero el consumo se dispara a 25/30L, una locura!!!!:shock:

A la altura de Casilda se acomoda el consumo, vuelve a los valores normales. Paro a cargar nafta en la Shell de Chabas, en 160kms le entraron 20L, lo mismo que en los 260kms que hice desde La Paz hasta Victoria.

Cuando lo pongo en marcha de vuelta, empezó a marcarme de nuevo el consumo de 13/15L y en sobre pasos 25/30L

El auto no hizo ninguna falla rara ni nada raro como tironeos o falta de potencia, tampoco se prendió ningún aviso en la computadora del auto.

Cuando llego a mi ciudad paso por el mecánico para preguntarle, lo prueba y me dice que esta todo perfecto, que para el es una falla por mal combustible, que pruebe ponerle al tanque un aditivo o un limpia inyectores. Que si sigue el consumo elevado probamos con enchufarle la compu para ver si tira algún error. No me quede tranquilo y me fui al service de Renault, me dijeron lo mismo que mi mecánico.

Puede ser mal combustible o es otra falla? Que puedo hacer para ver que es?

Si es mal combustible, pueden afectarle 20L de nafta mala en el resto del tanque que tenía INFINIA de YPF?

La verdad que el auto es un violín y no gasta nada en ruta, pero este problema me tiene loco. No puede gastar tanto combustible de un momento para el otro.

Espero sus respuesta para ver que hago, porque la verdad que si sigue así, gasta mas que un Falcon con motor 3.5L jajajaja.

 

Saludos

Link to comment
Compartir en otros sitios

Que tal muchachos, les quería hacer una consulta con respecto a mi Megane II 2.0L

El tema es el siguiente: me fui de viaje la semana pasada, a la ida todo bien con el consumo de combustible, me marcaba la computadora a 110/120kms entre 7.5 y 8.5L c/100 Kms. En 260kms me consumió 20L de nafta, paro a cargar nafta en la Petrobras de Victoria, ER y todo bien. Ando toda la semana con esa carga de combustible, me gasta medio tanque y el domingo lo lleno en la YPF con Infinia.

Volviendo de viaje me sigue marcando el mismo consumo 7.5 y 8.5L. A los 260 kms vuelvo a cargar en la misma estación Petrobras y ahí empiezan los problemas. Pongo en marcha el auto y arranca regulando mal, lo apago y lo vuelvo a prender y arranco bien, no le di importancia. Pero llegando a Rosario noto que la aguja del tanque bajo mas de lo normal, pongo el consumo de combustible y me marca que a 110/120 el consumo se fue a 13/15L C/100Kms(casi el doble) Cuando quiero pasar un camión y lo acelero el consumo se dispara a 25/30L, una locura!!!!:shock:

A la altura de Casilda se acomoda el consumo, vuelve a los valores normales. Paro a cargar nafta en la Shell de Chabas, en 160kms le entraron 20L, lo mismo que en los 260kms que hice desde La Paz hasta Victoria.

Cuando lo pongo en marcha de vuelta, empezó a marcarme de nuevo el consumo de 13/15L y en sobre pasos 25/30L

El auto no hizo ninguna falla rara ni nada raro como tironeos o falta de potencia, tampoco se prendió ningún aviso en la computadora del auto.

Cuando llego a mi ciudad paso por el mecánico para preguntarle, lo prueba y me dice que esta todo perfecto, que para el es una falla por mal combustible, que pruebe ponerle al tanque un aditivo o un limpia inyectores. Que si sigue el consumo elevado probamos con enchufarle la compu para ver si tira algún error. No me quede tranquilo y me fui al service de Renault, me dijeron lo mismo que mi mecánico.

Puede ser mal combustible o es otra falla? Que puedo hacer para ver que es?

Si es mal combustible, pueden afectarle 20L de nafta mala en el resto del tanque que tenía INFINIA de YPF?

La verdad que el auto es un violín y no gasta nada en ruta, pero este problema me tiene loco. No puede gastar tanto combustible de un momento para el otro.

Espero sus respuesta para ver que hago, porque la verdad que si sigue así, gasta mas que un Falcon con motor 3.5L jajajaja.

 

Saludos

Link to comment
Compartir en otros sitios

Unirse a la conversación

Puede publicar ahora y registrarse más tarde. Si tiene una cuenta, inicie sesión ahora para publicar en su cuenta.
Nota: su publicación requerirá la aprobación del moderador antes de que sea visible.

Invitado
Responde a este tema...

×   Pegar como texto enriquecido.   Pegar como texto sin formato

  Only 75 emoji are allowed.

×   Tu enlace se ha incrustado automáticamente..   Mostrar como un enlace en su lugar

×   Se ha restaurado el contenido anterior.   Limpiar editor

×   No se pueden pegar imágenes directamente. Carga o inserta imágenes desde la URL.

 Share

×
×
  • Crear nuevo...

Información importante

Normas Política de Privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de sus cookies , de lo contrario asumimos que está de acuerdo en continuar.