Saltar al contenido

megane II 1.6 16v no funciona nada


gabrielitoma
 Share

Publicaciones recomendadas

mi megane se enloquecio, se paro , se trabaron las puertas ( para destrabar tubimos que romper la cerradura del lado del conductor), no arranca , no prenden las luces del tablero( solo se enciende cuando pones en contacto), lo lleve a un taller de muy buena reputacion en electronica y no le encuentran el problema , no hay comunicacion ni con la ecu ni con la fusiblera uch , no se puede diagnosticar nada.

Link to comment
Compartir en otros sitios

mi megane se enloquecio, se paro , se trabaron las puertas ( para destrabar tubimos que romper la cerradura del lado del conductor), no arranca , no prenden las luces del tablero( solo se enciende cuando pones en contacto), lo lleve a un taller de muy buena reputacion en electronica y no le encuentran el problema , no hay comunicacion ni con la ecu ni con la fusiblera uch , no se puede diagnosticar nada.

Link to comment
Compartir en otros sitios

Unirse a la conversación

Puede publicar ahora y registrarse más tarde. Si tiene una cuenta, inicie sesión ahora para publicar en su cuenta.
Nota: su publicación requerirá la aprobación del moderador antes de que sea visible.

Invitado
Responde a este tema...

×   Pegar como texto enriquecido.   Pegar como texto sin formato

  Only 75 emoji are allowed.

×   Tu enlace se ha incrustado automáticamente..   Mostrar como un enlace en su lugar

×   Se ha restaurado el contenido anterior.   Limpiar editor

×   No se pueden pegar imágenes directamente. Carga o inserta imágenes desde la URL.

 Share

×
×
  • Crear nuevo...

Información importante

Normas Política de Privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de sus cookies , de lo contrario asumimos que está de acuerdo en continuar.