Saltar al contenido

No funciona el Velocimetro,Tacometro y Luces del Tablero


 Share

Publicaciones recomendadas

Hola tengo una Renault Megane Scenic de 1998, motor 1.9, hace unos dias cuando enciendo el auto no me funcionan los indicadores de velocidad, combustible, ya verifique los fusibles y no tienen fallos.

Alquien sabe que puede ser?

Editado por MeganeScenic22
Link to comment
Compartir en otros sitios

Hola tengo una Renault Megane Scenic de 1998, motor 1.9, hace unos dias cuando enciendo el auto no me funcionan los indicadores de velocidad, combustible, ya verifique los fusibles y no tienen fallos.

Alquien sabe que puede ser?

Editado por MeganeScenic22
Link to comment
Compartir en otros sitios

Unirse a la conversación

Puede publicar ahora y registrarse más tarde. Si tiene una cuenta, inicie sesión ahora para publicar en su cuenta.
Nota: su publicación requerirá la aprobación del moderador antes de que sea visible.

Invitado
Responde a este tema...

×   Pegar como texto enriquecido.   Pegar como texto sin formato

  Only 75 emoji are allowed.

×   Tu enlace se ha incrustado automáticamente..   Mostrar como un enlace en su lugar

×   Se ha restaurado el contenido anterior.   Limpiar editor

×   No se pueden pegar imágenes directamente. Carga o inserta imágenes desde la URL.

 Share

×
×
  • Crear nuevo...

Información importante

Normas Política de Privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de sus cookies , de lo contrario asumimos que está de acuerdo en continuar.