Saltar al contenido

Problema con el A/A


 Share

Publicaciones recomendadas

Hola amigos como están?

 

Tengo un problema con mi megane, resulta que el A/A no funcionaba correctamente y lo lleve a un taller amigo para que le carguen gas, ya que pensaba que ese era el motivo. Pero cuando le revisaron la presion de gas era la correcta y la cañeria enfria bien. Me dijo el tecnico que puede ser problema del las compuertas. como puedo verificar eso?

Link to comment
Compartir en otros sitios

Hola amigos como están?

 

Tengo un problema con mi megane, resulta que el A/A no funcionaba correctamente y lo lleve a un taller amigo para que le carguen gas, ya que pensaba que ese era el motivo. Pero cuando le revisaron la presion de gas era la correcta y la cañeria enfria bien. Me dijo el tecnico que puede ser problema del las compuertas. como puedo verificar eso?

Link to comment
Compartir en otros sitios

Unirse a la conversación

Puede publicar ahora y registrarse más tarde. Si tiene una cuenta, inicie sesión ahora para publicar en su cuenta.
Nota: su publicación requerirá la aprobación del moderador antes de que sea visible.

Invitado
Responde a este tema...

×   Pegar como texto enriquecido.   Pegar como texto sin formato

  Only 75 emoji are allowed.

×   Tu enlace se ha incrustado automáticamente..   Mostrar como un enlace en su lugar

×   Se ha restaurado el contenido anterior.   Limpiar editor

×   No se pueden pegar imágenes directamente. Carga o inserta imágenes desde la URL.

 Share

×
×
  • Crear nuevo...

Información importante

Normas Política de Privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de sus cookies , de lo contrario asumimos que está de acuerdo en continuar.