Saltar al contenido

Falla con transmisión manual megane 2009


fulgore
 Share

Publicaciones recomendadas

Hola colegas, sucede que tengo un megane autentique 2009, el día de ayer transitando por la calle, me empieza a dar problemas con la 2 velocidad, no entra.

 

las demas velocidades si funcionan bien. para poder usarlo tengo que meter la 1 velocidad y despues brincarme a la 3 velocidad.

 

alguien ah tenido este problema y como lo solucionaron????

 

Saludos.

Link to comment
Compartir en otros sitios

Hola colegas, sucede que tengo un megane autentique 2009, el día de ayer transitando por la calle, me empieza a dar problemas con la 2 velocidad, no entra.

 

las demas velocidades si funcionan bien. para poder usarlo tengo que meter la 1 velocidad y despues brincarme a la 3 velocidad.

 

alguien ah tenido este problema y como lo solucionaron????

 

Saludos.

Link to comment
Compartir en otros sitios

Unirse a la conversación

Puede publicar ahora y registrarse más tarde. Si tiene una cuenta, inicie sesión ahora para publicar en su cuenta.
Nota: su publicación requerirá la aprobación del moderador antes de que sea visible.

Invitado
Responde a este tema...

×   Pegar como texto enriquecido.   Pegar como texto sin formato

  Only 75 emoji are allowed.

×   Tu enlace se ha incrustado automáticamente..   Mostrar como un enlace en su lugar

×   Se ha restaurado el contenido anterior.   Limpiar editor

×   No se pueden pegar imágenes directamente. Carga o inserta imágenes desde la URL.

 Share

×
×
  • Crear nuevo...

Información importante

Normas Política de Privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de sus cookies , de lo contrario asumimos que está de acuerdo en continuar.