Saltar al contenido

cual es la temperatura normal de funcionamiento?


lmbustosp

Publicaciones recomendadas

Buenas meganeros, quisiera hacerle una consulta a los que ya tienen su vehiculo hace rato, mi megane lo tengo hace poco, un mes como mucho, 1.6e 8v motor K7M modelo 1998 RT

Mi consulta es para saber cual es la temperatura normal de funcionamiento en este motor?

A mi, cuando el auto ya calento, la aguja de temperatura queda siempre arriba de la mitad, entre las siguientes dos rayitas, sin llegar nunca a las rayas continuas, esta bien o debe trabajar a menos temperatura?

Tengo un corsa que nunca llega al 1/4 de temperatura, por eso mi duda

No puedo subir imagenes porque ahora lo tengo en el mecanico cambiando la junta de tapa de cilindro y el multiple de escape

Nota, el electro funciona correctamente

Espero sus comentarios,

saludos,

Lucas

Enlace para comentar
Compartir en otros sitios

Buenas meganeros, quisiera hacerle una consulta a los que ya tienen su vehiculo hace rato, mi megane lo tengo hace poco, un mes como mucho, 1.6e 8v motor K7M modelo 1998 RT

Mi consulta es para saber cual es la temperatura normal de funcionamiento en este motor?

A mi, cuando el auto ya calento, la aguja de temperatura queda siempre arriba de la mitad, entre las siguientes dos rayitas, sin llegar nunca a las rayas continuas, esta bien o debe trabajar a menos temperatura?

Tengo un corsa que nunca llega al 1/4 de temperatura, por eso mi duda

No puedo subir imagenes porque ahora lo tengo en el mecanico cambiando la junta de tapa de cilindro y el multiple de escape

Nota, el electro funciona correctamente

Espero sus comentarios,

saludos,

Lucas

Enlace para comentar
Compartir en otros sitios

Re: cual es la temperatura normal de funcionamiento?

 

Tengo la misma nave que vos y en el mio la aguja cuando llega a temperatura se estabiliza en la mitad del indicador.Entre las dos rayitas,cuando sube apenas arranca el electro.

Espero te sirva.Saludos.

Enlace para comentar
Compartir en otros sitios

Re: cual es la temperatura normal de funcionamiento?

 

Tengo la misma nave que vos y en el mio la aguja cuando llega a temperatura se estabiliza en la mitad del indicador.Entre las dos rayitas,cuando sube apenas arranca el electro.

Espero te sirva.Saludos.

Enlace para comentar
Compartir en otros sitios

  • 1 año después...

Re: cual es la temperatura normal de funcionamiento?

 

Yo tbm tengo un megane 98, gas y nafta.le puse un reloj mecanico sin desconectar el original y acusa 98º,prende el electro y lo baja a 85º.esto es normal???

No sé si es normal, pero acá en el foro lo que mas nos levanta la temperatura es que no hayas pasado por Presentaciones y Bienvenidas, no solo para hacer lo propio, sino para recibir también el saludo de los socios.

Siempre que podemos, tratamos de darnos una mano entre todos, pero también queremos que su cumplan ciertas formalidades para que esto se mantenga como un club de amigos y no como un taller on line.

Salu2.

Enlace para comentar
Compartir en otros sitios

Re: cual es la temperatura normal de funcionamiento?

 

Mil disculpas me ayudan para presentarme . Soy pablo de nqn . Megane 1.6 8 v . Una nave verde dicen los terricolas jeje gracias desde ya !

Enlace para comentar
Compartir en otros sitios

Re: cual es la temperatura normal de funcionamiento?

 

No sé si es normal, pero acá en el foro lo que mas nos levanta la temperatura

 

 

jajaja a cuanto te prende el electro losei? :risa:

Enlace para comentar
Compartir en otros sitios

Re: cual es la temperatura normal de funcionamiento?

 

Hola lmbustos, tenemos mismo apellido, ja, bueno ahi va la imagen de la temperatura que anda mi mega, mismo que el tuyo, igual ahora le cambie el radiador y esta un poquitito mas abajo. Para el resto puede opinar que les parece, si esta pasado o esta en el rango normal?

Slds

PD que no pude achicar la imagen, posteo el link donde esta subida.

 

http://img217.imageshack.us/img217/2835/tempmega.jpg

Enlace para comentar
Compartir en otros sitios

  • 1 mes después...

Re: cual es la temperatura normal de funcionamiento?

 

no la verdd para mi esta alta.... deverias ver de hacer algo como limpiesa y cambiar liquidos... el mio como minimo tiene una raya mas abajo del tuyo.... y solo sube si prendo el aire y no tanto como el tuyo..

Enlace para comentar
Compartir en otros sitios

Unirse a la conversación

Puede publicar ahora y registrarse más tarde. Si tiene una cuenta, inicie sesión ahora para publicar en su cuenta.
Nota: su publicación requerirá la aprobación del moderador antes de que sea visible.

Invitado
Responde a este tema...

×   Pegar como texto enriquecido.   Pegar como texto sin formato

  Only 75 emoji are allowed.

×   Tu enlace se ha incrustado automáticamente..   Mostrar como un enlace en su lugar

×   Se ha restaurado el contenido anterior.   Limpiar editor

×   No se pueden pegar imágenes directamente. Carga o inserta imágenes desde la URL.

×
×
  • Crear nuevo...

Información importante

Normas Política de Privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de sus cookies , de lo contrario asumimos que está de acuerdo en continuar.