Saltar al contenido

se prende solo el tablero


juancete
 Share

Publicaciones recomendadas

hola les queria consultar hace como un mes o mas, cuando piso el freno o pongo la baliza se prende las luces del tablero como si pusiera posicion, solamente el tablero, ni las luces de los comandos del aite, ni el reloj del medio ni nada mas, solo el tablero, si piso el freno queda prendido mientras lo mantengo pisado y si pongo la baliza lo hace al ritmo de la baliza se prende y apaga, alguien tiene idea que podra ser y como solucionarlo ?? gracias

Link to comment
Compartir en otros sitios

hola les queria consultar hace como un mes o mas, cuando piso el freno o pongo la baliza se prende las luces del tablero como si pusiera posicion, solamente el tablero, ni las luces de los comandos del aite, ni el reloj del medio ni nada mas, solo el tablero, si piso el freno queda prendido mientras lo mantengo pisado y si pongo la baliza lo hace al ritmo de la baliza se prende y apaga, alguien tiene idea que podra ser y como solucionarlo ?? gracias

Link to comment
Compartir en otros sitios

Unirse a la conversación

Puede publicar ahora y registrarse más tarde. Si tiene una cuenta, inicie sesión ahora para publicar en su cuenta.
Nota: su publicación requerirá la aprobación del moderador antes de que sea visible.

Invitado
Responde a este tema...

×   Pegar como texto enriquecido.   Pegar como texto sin formato

  Only 75 emoji are allowed.

×   Tu enlace se ha incrustado automáticamente..   Mostrar como un enlace en su lugar

×   Se ha restaurado el contenido anterior.   Limpiar editor

×   No se pueden pegar imágenes directamente. Carga o inserta imágenes desde la URL.

 Share

×
×
  • Crear nuevo...

Información importante

Normas Política de Privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de sus cookies , de lo contrario asumimos que está de acuerdo en continuar.