Saltar al contenido

ventilador de calefaccion se apaga!


 Share

Publicaciones recomendadas

Buenas gente del club! Paso a contarles mi problema: El ventilador de la calefaccion y A/A funciona solo con el motor apagado! Cuando doy arranque al auto el ventilador no anda en ninguna velocidad ni prende el aire tampoco! Alguien sabe a que se debe?

Link to comment
Compartir en otros sitios

Buenas gente del club! Paso a contarles mi problema: El ventilador de la calefaccion y A/A funciona solo con el motor apagado! Cuando doy arranque al auto el ventilador no anda en ninguna velocidad ni prende el aire tampoco! Alguien sabe a que se debe?

Link to comment
Compartir en otros sitios

Unirse a la conversación

Puede publicar ahora y registrarse más tarde. Si tiene una cuenta, inicie sesión ahora para publicar en su cuenta.
Nota: su publicación requerirá la aprobación del moderador antes de que sea visible.

Invitado
Responde a este tema...

×   Pegar como texto enriquecido.   Pegar como texto sin formato

  Only 75 emoji are allowed.

×   Tu enlace se ha incrustado automáticamente..   Mostrar como un enlace en su lugar

×   Se ha restaurado el contenido anterior.   Limpiar editor

×   No se pueden pegar imágenes directamente. Carga o inserta imágenes desde la URL.

 Share

×
×
  • Crear nuevo...

Información importante

Normas Política de Privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de sus cookies , de lo contrario asumimos que está de acuerdo en continuar.